<!DOCTYPE html>
<HTML class='no-js'>
<head>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='http://www.infoallen.com.ar/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://www.infoallen.com.ar/2017/01/la-primera-princesa-de-la-pera-es-de.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="INFOALLEN - Atom" href="http://www.infoallen.com.ar/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="INFOALLEN - RSS" href="http://www.infoallen.com.ar/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="INFOALLEN - Atom" href="https://www.blogger.com/feeds/3540427316408504869/posts/default" />

<link rel="alternate" type="application/atom+xml" title="INFOALLEN - Atom" href="http://www.infoallen.com.ar/feeds/2642292610759567947/comments/default" />
<link href='https://1.bp.blogspot.com/-m8b5G_SEd8U/WIWOlobPAhI/AAAAAAAAQow/Tl295O2fbuQkTYJXrUdHHsfaoH7ghb0jACK4B/s1600/03-Mayra-Ali-Chichinales.jpg' rel='image_src'/>
<meta content='http://www.infoallen.com.ar/2017/01/la-primera-princesa-de-la-pera-es-de.html' property='og:url'/>
<meta content='La Primera Princesa de la Pera es de Chichinales' property='og:title'/>
<meta content='Agencia de Noticias de Río Negro y Neuquén, con toda la información además. de lo que ocurre en la Argentina y el Mundo.' property='og:description'/>
<meta content='https://1.bp.blogspot.com/-m8b5G_SEd8U/WIWOlobPAhI/AAAAAAAAQow/Tl295O2fbuQkTYJXrUdHHsfaoH7ghb0jACK4B/w1200-h630-p-k-nu/03-Mayra-Ali-Chichinales.jpg' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<meta content='width=device-width, initial-scale=1, maximum-scale=1' name='viewport'/>
<title>La Primera Princesa de la Pera es de Chichinales - INFOALLEN</title>
<!-- deskripsi dan keyword -->
<meta content='' name='description'/>
<meta content='Your Keywords Here' name='keywords'/>
<link href='http://fonts.googleapis.com/css?family=Lato:400,700,400italic|Yanone+Kaffeesatz' rel='stylesheet' type='text/css'/>
<link href="https://fonts.googleapis.com/css?kit=G2zdIaub1nBrTpytiWXQZ721i7n0obCnmz0WQC6NPrWJGGn-iM4_Eyrb5XOfsFni" rel="stylesheet" type="text/css"><link type='text/css' rel='stylesheet' href='https://www.blogger.com/static/v1/widgets/454518911-widget_css_bundle.css' />
<link type='text/css' rel='stylesheet' href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=3540427316408504869&amp;zx=5d35ec8a-16a2-45ce-96f7-a91cc1e6419b' />
<style id='page-skin-1' type='text/css'>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</style>
<style type='text/css'>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</style>
<style type='text/css'>
.post{padding:0 15px;border:1px solid silver;background-color:#FFFFFF;margin:0 0 0 3px}
.infox{left:-2px;top:10px}
.post h1{margin:0 0 2px 20px;padding:0;border-bottom:1px solid #9B9B9B;padding:5px 0;font-size:250%}
.breadcrumbs{margin-left:20px;font-size:85%}
.post-body{margin-top:15px;margin-bottom:15px}
.post-body h1,.post-body h2,.post-body h3,.post-body h4,.post-body h5,.post-body h6{margin:10px 0;padding:0;border:0;height:auto}
ul#social-ikonzs,ul#social-ikonzs li{list-style:none;padding:0;margin:0}
ul#social-ikonzs li{float:left;position:relative}
#social-ikonzs a{width:19px;height:20px;display:block;margin:0 3px;background-image:url(http://3.bp.blogspot.com/-GnsWJY-Hblo/UIbck16A3BI/AAAAAAAAGJM/qdog-XGwwQE/h20/sprite+images.png);background-position:0 0;background-repeat:no-repeat}
ul#social-ikonzs li.facebook a{background-position:-19px 0}
ul#social-ikonzs li.twitter a{background-position:-116px 0}
ul#social-ikonzs li.google a{background-position:-39px 0}
ul#social-ikonzs li.stumbleupon a{background-position:-97px 0}
ul#social-ikonzs li.digg a{background-position:0 0}
ul#social-ikonzs li.delicious a{background-position:-136px 0}
ul#social-ikonzs li.linkedin a{background-position:-58px 0}
ul#social-ikonzs li.reddit a{background-position:-78px 0}
ul#social-ikonzs li.technorati a{background-position:-155px 0}
#social-ikonzs strong{display:block;width:auto;padding:4px 7px;position:absolute;background-color:#1C94B9;color:white;left:200%;bottom:40px;-webkit-transition:all 0.3s ease 0s;-o-transition:all 0.3s ease 0s;transition:all 0.3s ease 0s;-moz-transition:all 0.3s ease 0s;-khtml-opacity:0;-moz-opacity:0;opacity:0;visibility:hidden}
#social-ikonzs li:hover strong{left:20%;-khtml-opacity:1;-moz-opacity:1;opacity:1;visibility:visible}
.ikonz-social{height:25px;margin-bottom:15px}
.ikonz-social span{float:left;font-size:150%;padding:0}
ul#social-ikonzs{float:left}
#related_posts{padding:0 15px 15px;border:1px solid silver;background-color:#FFFFFF;margin:20px 0 0 3px;overflow:hidden}
#related_posts h4{margin:0;border-bottom:1px solid #9B9B9B;padding:5px 0;font-size:250%}
ul#relpost_img_sum,ul#relpost_img_sum li{margin:0;padding:0;list-style:none}
ul#relpost_img_sum{overflow:hidden;margin-top:10px}
ul#relpost_img_sum li{width:50%;float:left;overflow:hidden;padding:5px}
ul#relpost_img_sum li a.thumrl{width:60px;height:60px;display:block;float:left;padding:3px;background-color:white;border:1px solid #CACACA;margin-right:4px;background-image:url(http://1.bp.blogspot.com/-zW4if-Rh02I/UIw0p6_8I7I/AAAAAAAAGSs/mLqIRZTpNic/s1600/icon-hover.png);background-position:50% 50%;background-repeat:no-repeat}
ul#relpost_img_sum li a.thumrl:hover{background-color:rgba(5,5,5,0.84)}
ul#relpost_img_sum li img{width:100%}
ul#relpost_img_sum li a.thumrl:hover img{-khtml-opacity:0.4;-moz-opacity:0.4;opacity:0.4}
ul#relpost_img_sum h5{font-size:145%;overflow:hidden;height:70px}
.news-text{font-size:90%}
#blog-pager-older-link{float:right}
@media only screen and (max-width:767px){
  ul#relpost_img_sum li{width:100%;padding:5px 0}
}
@media only screen and (max-width:479px){
  .ikonz-social span{font-size:140%;padding-top:1px}
  #social-ikonzs a{margin:0 1px}
}
</style>
<script src='https://ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js' type='text/javascript'></script>
<script src='http://ajax.googleapis.com/ajax/libs/jqueryui/1.8.23/jquery-ui.min.js' type='text/javascript'></script>
<script src='http://cdnjs.cloudflare.com/ajax/libs/modernizr/2.6.2/modernizr.min.js' type='text/javascript'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript'>
//<![CDATA[
var numposts   = 6,
    cmtext     = "Comment",
    pBlank     = "http://1.bp.blogspot.com/-htG7vy9vIAA/Tp0KrMUdoWI/AAAAAAAABAU/e7XkFtErqsU/s1600/grey.gif",
	pkBlank     = "http://4.bp.blogspot.com/-AEWksK942OE/UFiyLzXJhiI/AAAAAAAAFKE/jBegaGPClxI/s50/user-anonymous-icon.png",
	numcomment = 6,
    cmsumm     = 100;

// RECENT POSTS & RECENT COMMENTS 
// VISIT: http://hompimpaalaihumgambreng.blogspot.com
// Recent Post with Thumbnail

function dropdownposts(f){var g=f.feed.entry;for(var e=0;e<numposts;e++){var c;for(var d=0;d<g[e].link.length;d++){if(g[e].link[d].rel=="alternate"){c=g[e].link[d].href;break}}for(var b=0;b<g[e].link.length;b++){if(g[e].link[b].rel=="replies"&&g[e].link[b].type=="text/html"){cmnum=g[e].link[b].title.split(" ")[0];break}}var h=g[e].title.$t,a=g[e].published.$t.substring(0,10),a=a.replace(/-/g,"/");if("media$thumbnail" in g[e]){postimg=g[e].media$thumbnail.url}else{postimg=pBlank}document.write('<li><a class="thumrc" href="'+c+'"><img src="'+postimg+'" class="rp-thumb" alt="thumb" /></a>');document.write('<div class="infrent"><a href="'+c+'">'+h+'</a><span class="footer-outer"><span class="dt">'+a+'</span><span class="cm"> - '+cmnum+" "+cmtext+"</span></span></div></li>")}}function dropdowncomment(j){var f,h,d,a,b;for(var e=0;e<numcomment;e++){f=j.feed.entry[e];if(e==j.feed.entry.length){break}for(var c=0;c<f.link.length;c++){if(f.link[c].rel=="alternate"){h=f.link[c].href;break}}if("content" in f){d=f.content.$t}else{if("summary" in f){d=f.summary.$t}else{d=""}}if(f.author[0].name.$t=="Anonymous"){a=pkBlank}else{a=f.author[0].gd$image.src}var g=/<\S[^>]*>/g;d=d.replace(g,"");if(d.length>cmsumm){d=d.substring(0,cmsumm)+"..."}document.write("<li>");document.write('<div class="kmtrimg"><a rel="nofollow" href="'+h+'"><img src="'+a+'"/></a></div><div class="ketkomt"><a rel="nofollow" href="'+h+'">'+f.author[0].name.$t+":</a><span>"+d+"</span></div>");document.write("</li>")}};
//]]>
</script>
<script type='text/javascript'>
//<![CDATA[
jQuery(document)
    .ready(function($) {  
  var getcookie = getCookie('hfooterx');
    if (getcookie == null) {
        setCookie('hfooterx', 'off', 0);
        jQuery('#footnya')
            .attr('style', 'display:none')
        jQuery('.tmlny')
            .addClass('active')
    }
    if (getcookie == 'off') {
        jQuery('#footnya')
            .attr('style', 'display:none')
        jQuery('.tmlny')
            .addClass('active')
    }

    jQuery(".tmlny")
        .live('click', function() {
        var test = getCookie('hfooterx');
        if (test == 'on') {
            jQuery("#footnya")
                .animate({
                height: 'hide'
            }, {
                duration: 'slow'
            });
            jQuery(this)
                .addClass("active");
            setCookie('hfooterx', 'off', 0)
            return false;
        }

        if (test == 'off') {
            jQuery("#footnya")
                .animate({
                height: 'show'
            }, {
                duration: 'slow'
            });
            jQuery(this)
                .removeClass("active");
            setCookie('hfooterx', 'on', 0)
            return false;
        }

    });
	});
	
function setCookie(name, value, days) {
    if (days) {
        var date = new Date();
        date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
        var expires = "; expires=" + date.toGMTString();
    } else var expires = "";
    document.cookie = name + "=" + value + expires + "; path=/";
}

function getCookie(name) {
    var nameEQ = name + "=";
    var ca = document.cookie.split(';');
    for (var i = 0; i < ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0) == ' ') c = c.substring(1, c.length);
        if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length, c.length);
    }
    return null;
}

function deleteCookie(name) {
    setCookie(name, "", - 1);
}	
	
//]]>
</script>
<script type='text/javascript'>
//<![CDATA[
/*
Related Post with Thumbnail & Summary 1.0 (May 02, 2011)
copyright (c) 2011 Hendriono from http://modification-blog.blogspot.com/
*/
var relnojudul = 0;
var relmaxtampil = 10;
var numchars = 120; 
var reljudul=new Array();var relurls=new Array();var relcuplikan=new Array();var relgambar=new Array();function saringtags(d,c){var b=d.split("<");for(var a=0;a<b.length;a++){if(b[a].indexOf(">")!=-1){b[a]=b[a].substring(b[a].indexOf(">")+1,b[a].length)}}b=b.join("");b=b.substring(0,c-1);return b}function relpostimgcuplik(c){for(var b=0;b<c.feed.entry.length;b++){var d=c.feed.entry[b];reljudul[relnojudul]=d.title.$t;postcontent="";if("content" in d){postcontent=d.content.$t}else{if("summary" in d){postcontent=d.summary.$t}}relcuplikan[relnojudul]=saringtags(postcontent,numchars);if("media$thumbnail" in d){postimg=d.media$thumbnail.url}else{postimg="http://1.bp.blogspot.com/-htG7vy9vIAA/Tp0KrMUdoWI/AAAAAAAABAU/e7XkFtErqsU/s1600/grey.GIF"}relgambar[relnojudul]=postimg;for(var a=0;a<d.link.length;a++){if(d.link[a].rel=="alternate"){relurls[relnojudul]=d.link[a].href;break}}relnojudul++}}function contains(b,d){for(var c=0;c<b.length;c++){if(b[c]==d){return true}}return false}function artikelterkait(){var j=new Array(0);var h=new Array(0);var g=new Array(0);var d=new Array(0);for(var k=0;k<relurls.length;k++){if(!contains(j,relurls[k])){j.length+=1;j[j.length-1]=relurls[k];h.length+=1;h[h.length-1]=reljudul[k];g.length+=1;g[g.length-1]=relcuplikan[k];d.length+=1;d[d.length-1]=relgambar[k]}}reljudul=h;relurls=j;relcuplikan=g;relgambar=d;for(var k=0;k<reljudul.length;k++){var c=Math.floor((reljudul.length-1)*Math.random());var p=reljudul[k];var m=relurls[k];var f=relcuplikan[k];var b=relgambar[k];reljudul[k]=reljudul[c];relurls[k]=relurls[c];relcuplikan[k]=relcuplikan[c];relgambar[k]=relgambar[c];reljudul[c]=p;relurls[c]=m;relcuplikan[c]=f;relgambar[c]=b}var n=0;var a=Math.floor((reljudul.length-1)*Math.random());var e=a;var o;var l=document.URL;while(n<relmaxtampil){if(relurls[a]!=l){o="<li class='news-title clearfix'>";o+="<a class='thumrl' href='"+relurls[a]+"' rel='nofollow' target='_top' title='"+reljudul[a]+"'><img src='"+relgambar[a]+"' /></a>";o+="<h5><a href='"+relurls[a]+"' target='_top'>"+reljudul[a]+"</a></h5>";o+="<span class='news-text'>"+relcuplikan[a]+"... </span>";o+="</li>";document.write(o);n++;if(n==relmaxtampil){break}}if(a<reljudul.length-1){a++}else{a=0}if(a==e){break}}};
//]]>
</script>
<meta content='100001326664624' property='fb:admins'/>
<meta content='650487698488940' property='fb:app_id'/>
</head>
<body>
<div id='fb-root'></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<noscript>
<div id='NoScript'>
<h6>Please enable javascript to view this site.</h6>
</div>
</noscript>
<div id='outer-wrapper'>
<header id='header-wrapper'>
<div class='header section' id='header'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<a href='http://www.infoallen.com.ar/' style='display: block'>
<img alt='INFOALLEN' height='150px; ' id='Header1_headerimg' src='http://2.bp.blogspot.com/-LAUmK4bYtxE/WHZDVqzfvVI/AAAAAAAAPaU/m0PWku8JAwEvBHpJxGgOYHS1V9JC77VyQCK4B/s1600/infoallen-red-2017.jpg' style='display: block' width='900px; '/>
</a>
</div>
</div></div>
<div class='header2 section' id='header2'><div class='widget HTML' data-version='1' id='HTML3'>
<div class='widget-content'>
<!-- www.TuTiempo.net - Ancho:442px - Alto:79px -->
<div id="TT_RCtE11kE1YcBW9sU7fzDDjjzjWlUMYBFLtEYEsC5qkj">Pronóstico de Tutiempo.net</div>
<script type="text/javascript" src="http://www.tutiempo.net/widget/eltiempo_RCtE11kE1YcBW9sU7fzDDjjzjWlUMYBFLtEYEsC5qkj"></script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3540427316408504869&widgetType=HTML&widgetId=HTML3&action=editWidget&sectionId=header2' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML3"));' target='configHTML3' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<div style='clear: both;'></div>
<nav id='nav'>
<div id='navinti'>
<ul class='inticl'>
<li><a href='http://www.infoallen.com.ar'>Home</a></li>
<li><a href='http://www.infoallen.com.ar/search/label/NACIONALES'>Nacionales</a></li>
<li><a href='http://www.infoallen.com.ar/search/label/REGIONALES'>La Región</a>
<ul>
<li><a href='http://www.infoallen.com.ar/search/label/R%C3%8DO%20NEGRO'>Río Negro</a></li>
<li><a href='http://www.infoallen.com.ar/search/label/NEUQU%C3%89N'>Neuquén</a></li>
<li><a href='http://www.infoallen.com.ar/search/label/ALLEN'>Allen</a></li>
<li><a href='http://www.infoallen.com.ar/search/label/CIPOLLETTI'>Cipolletti</a></li>
<li><a href='http://www.infoallen.com.ar/search/label/GENERAL%20ROCA'>General Roca</a></li>
<li><a href='http://www.infoallen.com.ar/search/label/FERN%C3%81NDEZ%20ORO'>Fernández Oro</a></li>
<li><a href='http://www.infoallen.com.ar/search/label/VIEDMA'>Viedma</a></li>
</ul>
</li>
<li><a href='http://www.infoallen.com.ar/search/label/SOCIEDAD'>Sociedad</a>
<ul>
<li><a href='http://www.infoallen.com.ar/search/label/POL%C3%8DTICA'>Política</a></li>
<li><a href='http://www.infoallen.com.ar/search/label/ECONOM%C3%8DA'>Economía</a></li>
<li><a href='http://www.infoallen.com.ar/search/label/POLICIALES'>Policiales</a></li>
<li><a href='http://www.infoallen.com.ar/search/label/JUDICIALES'>Judiciales</a></li>
<li><a href='http://www.infoallen.com.ar/search/label/GREMIALES'>Gremiales</a></li>
<li><a href='http://www.infoallen.com.ar/search/label/EDUCACI%C3%93N'>Educación</a></li>
<li><a href='http://www.infoallen.com.ar/search/label/DEPORTES'>Deportes</a></li>
<li><a href='http://www.infoallen.com.ar/search/label/ESPECTÁCULOS'>Espectáculos</a></li>
<li><a href='http://www.infoallen.com.ar/search/label/REDES'>Redes Sociales</a></li>
<li><a href='http://www.infoallen.com.ar/search/label/CULTURA'>Cultura</a></li>
<li><a href='http://www.infoallen.com.ar/search/label/INFO%20GENERAL'>Info General</a></li>
</ul>
</li>
<li><a href='http://www.infoallen.com.ar/search/label/INTERNACIONALES'>Internacionales</a></li>
</ul>
</div>
<div id='navmobi'>
<a class='mobictr'>Secciones</a>
</div>
<div id='rpnrk'>
<ul>
<li><a class='rpost'><span>Últimas Publicadas</span></a>
<ul class='rpostx'>
<script src='/feeds/posts/default/?alt=json-in-script&callback=dropdownposts'>
</script></ul>
</li>
<li><a class='rkmtr'><span>Últimos Comentarios</span></a>
<ul class='rcommentsx'>
<script src='/feeds/comments/default?alt=json-in-script&callback=dropdowncomment'>
</script></ul>
</li>
</ul>
</div>
</nav>
<script type='text/javascript'>
//<![CDATA[
$('#navinti ul.inticl').clone().appendTo('#navmobi');
$('.mobictr').toggle(function() {
    $(this).addClass('active');
    $('#navmobi .inticl').slideDown();
}, function() {
    $(this).removeClass('active');
    $('#navmobi .inticl').slideUp();
});
//]]>
</script>
<div id='search-form-feed'>
<form action='/search' onsubmit='return updateScript();'>
<input id='feed-q-input' name='q' onblur='if (this.value == "") {this.value = "To search type and hit enter...";}' onfocus='if (this.value == "To search type and hit enter...") {this.value = "";}' onkeyup='resetField();' type='text' value='Buscar en Infoallen'/>
</form>
<div id='search-result-container'></div>
<div id='search-result-loader'>Buscando...</div>
</div>
</header>
<div id='content-wrapper'>
<div id='main-wrapper'>
<div id='BlogGadget1' style='width: 100%; float: left; margin:0; padding: 5px;'>
<div class='sidebar section' id='gadget-1'><div class='widget AdSense' data-version='1' id='AdSense3'>
<div class='widget-content'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- allensinfiltro_gadget-1_AdSense3_1x1_as -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6041898585055916"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-host-channel="L0006"
     data-ad-slot="6971493387"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3540427316408504869&widgetType=AdSense&widgetId=AdSense3&action=editWidget&sectionId=gadget-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense3"));' target='configAdSense3' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
</div>
<div style='clear:both;'></div>
<div class='main section' id='main'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>

          <div class="date-outer">
        

          <div class="date-posts">
        
<div class='post-outer'>
<article class='post hentry'>
<a name='2642292610759567947'></a>
<div class='infox'>
<div class='post-author vcard'>
<span class='fn'>
<a href='https://www.blogger.com/profile/08719608661838763698' itemprop='author' rel='author' title='author profile'>
INFOALLEN.COM.AR
</a>
</span>
</div>
<div class='d-header'><span class='timestamp-link'><abbr class='published updated' title='2017-01-23T02:04:00-03:00'>02:04</abbr></span></div>
<div class='d-kmtr'><a class='comment-link' href='http://www.infoallen.com.ar/2017/01/la-primera-princesa-de-la-pera-es-de.html#comment-form' onclick=''>0
comentarios</a></div>
<div class='labelnyatas'>
<a href='http://www.infoallen.com.ar/search/label/ALLEN' rel='tag'>ALLEN</a>
<a href='http://www.infoallen.com.ar/search/label/R%C3%8DO%20NEGRO' rel='tag'>RÍO NEGRO</a>
</div>
</div>
<h1 class='post-title entry-title'>
La Primera Princesa de la Pera es de Chichinales
</h1>
<div class='breadcrumbs' xmlns:v='http://rdf.data-vocabulary.org/#'>
<span typeof='v:Breadcrumb'><a class='bhome' href='http://www.infoallen.com.ar/' property='v:title' rel='v:url'>Home</a></span>
&#187;
<span typeof='v:Breadcrumb'>
<a href='http://www.infoallen.com.ar/search/label/ALLEN' property='v:title' rel='v:url'>ALLEN</a></span>
 &#187; 
<span typeof='v:Breadcrumb'>
<a href='http://www.infoallen.com.ar/search/label/R%C3%8DO%20NEGRO' property='v:title' rel='v:url'>RÍO NEGRO</a></span>

&#187; <span>La Primera Princesa de la Pera es de Chichinales</span>
</div>
<div class='post-body entry-content' id='post-body-2642292610759567947'>
<div style="text-align: center;">
<a href="http://1.bp.blogspot.com/-m8b5G_SEd8U/WIWOlobPAhI/AAAAAAAAQow/Tl295O2fbuQkTYJXrUdHHsfaoH7ghb0jACK4B/s1600/03-Mayra-Ali-Chichinales.jpg" imageanchor="1"><img border="0" src="https://1.bp.blogspot.com/-m8b5G_SEd8U/WIWOlobPAhI/AAAAAAAAQow/Tl295O2fbuQkTYJXrUdHHsfaoH7ghb0jACK4B/s1600/03-Mayra-Ali-Chichinales.jpg" /></a></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; text-align: justify;">
A la 2 de la mañana y luego de la palabra de la
segunda princesa saliente, se coronó como primera Princesa de la Fiesta
Nacional de la Pera a la representante Nº3.</div>
<a name='more'></a> <o:p></o:p><br />
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; text-align: justify;">
La ahora primera princesa representó a la Ciudad de Chichinales
y su nombre es Mayra Alejandra Ali.- &nbsp;&nbsp; &nbsp; &nbsp; &nbsp;&nbsp;</div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; text-align: justify;">
<o:p></o:p></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; text-align: justify;">
<br /></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm;">
<b>PUBLICADO EL 23-01-2017<o:p></o:p></b></div>
<div style="text-align: justify;">









<b><span style="font-family: &quot;Calibri&quot;,sans-serif; font-size: 11.0pt; line-height: 107%; mso-ansi-language: ES-AR; mso-ascii-theme-font: minor-latin; mso-bidi-font-family: &quot;Times New Roman&quot;; mso-bidi-language: AR-SA; mso-bidi-theme-font: minor-bidi; mso-fareast-font-family: Calibri; mso-fareast-language: EN-US; mso-fareast-theme-font: minor-latin; mso-hansi-theme-font: minor-latin; mso-no-proof: yes;">POR INFOALLEN &#8211; Mail: </span></b><span style="font-family: &quot;Calibri&quot;,sans-serif; font-size: 11.0pt; line-height: 107%; mso-ansi-language: ES-AR; mso-ascii-theme-font: minor-latin; mso-bidi-font-family: &quot;Times New Roman&quot;; mso-bidi-language: AR-SA; mso-bidi-theme-font: minor-bidi; mso-fareast-font-family: Calibri; mso-fareast-language: EN-US; mso-fareast-theme-font: minor-latin; mso-hansi-theme-font: minor-latin; mso-no-proof: yes;"><a href="mailto:noticias@infoallen.com.ar"><b>noticias@infoallen.com.ar</b></a></span></div>
<div style='clear: both;'></div>
</div>
<div class='post-footer'>
<div class='post-footer-line post-footer-line-1'><span class='post-author vcard'>
</span>
<span class='post-timestamp'>
</span>
<span class='post-comment-link'>
</span>
<span class='post-icons'>
</span>
<div class='post-share-buttons goog-inline-block'>
</div>
</div>
<div class='post-footer-line post-footer-line-2'><span class='post-labels'>
EN ÉSTA NOTA:
<a href='http://www.infoallen.com.ar/search/label/ALLEN' rel='tag'>ALLEN</a>,
<a href='http://www.infoallen.com.ar/search/label/R%C3%8DO%20NEGRO' rel='tag'>RÍO NEGRO</a>
</span>
</div>
<div class='post-footer-line post-footer-line-3'><span class='post-location'>
</span>
</div>
</div>
<div class='ikonz-social'><span>Compartí ésta Noticia en tu red social favorita :</span>
<ul class='social-ikonz' id='social-ikonzs'>
<li class='facebook'>
<a href='http://www.facebook.com/share.php?v=4&src=bm&u=http://www.infoallen.com.ar/2017/01/la-primera-princesa-de-la-pera-es-de.html&t=La Primera Princesa de la Pera es de Chichinales' onclick='window.open(this.href,"sharer","toolbar=0,status=0,width=626,height=436"); return false;' rel='nofollow' title='Share this on Facebook'><strong>Facebook</strong></a>
</li>
<li class='twitter'>
<a href='http://twitter.com/home?status=La Primera Princesa de la Pera es de Chichinales -- http://www.infoallen.com.ar/2017/01/la-primera-princesa-de-la-pera-es-de.html' rel='nofollow' title='Tweet This!'><strong>Twitter</strong></a>
</li>
<li class='google'>
<a href='https://plus.google.com/share?url=http://www.infoallen.com.ar/2017/01/la-primera-princesa-de-la-pera-es-de.html' onclick='javascript:window.open(this.href,   "", "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600");return false;' rel='nofollow' title='Share this on Google+'><strong>Google+</strong></a>
</li>
<li class='stumbleupon'>
<a href='http://www.stumbleupon.com/submit?url=http://www.infoallen.com.ar/2017/01/la-primera-princesa-de-la-pera-es-de.html&title=La Primera Princesa de la Pera es de Chichinales' rel='nofollow' title='Stumble upon something good? Share it on StumbleUpon'><strong>StumbleUpon</strong></a>
</li>
<li class='digg'>
<a href='http://digg.com/submit?phase=2&url=http://www.infoallen.com.ar/2017/01/la-primera-princesa-de-la-pera-es-de.html&title=La Primera Princesa de la Pera es de Chichinales' rel='nofollow' title='Digg this!'><strong>Digg</strong></a>
</li>
<li class='delicious'>
<a href='http://delicious.com/post?url=http://www.infoallen.com.ar/2017/01/la-primera-princesa-de-la-pera-es-de.html&title=La Primera Princesa de la Pera es de Chichinales' rel='nofollow' title='Share this on del.icio.us'><strong>Delicious</strong></a>
</li>
<li class='linkedin'>
<a href='http://www.linkedin.com/shareArticle?mini=true&url=http://www.infoallen.com.ar/2017/01/la-primera-princesa-de-la-pera-es-de.html&title=La Primera Princesa de la Pera es de Chichinales&summary=&source=' rel='nofollow' title='Share this on LinkedIn'><strong>LinkedIn</strong></a>
</li>
<li class='reddit'>
<a href='http://reddit.com/submit?url=http://www.infoallen.com.ar/2017/01/la-primera-princesa-de-la-pera-es-de.html&title=La Primera Princesa de la Pera es de Chichinales' rel='nofollow' title='Share this on Reddit'><strong>Reddit</strong></a>
</li>
<li class='technorati'>
<a href='http://technorati.com/faves?add=http://www.infoallen.com.ar/2017/01/la-primera-princesa-de-la-pera-es-de.html' rel='nofollow' title='Share this on Technorati'><strong>Technorati</strong></a>
</li>
</ul>
</div>
</article>
<div class='blog-pager' id='blog-pager'>
</div>
<div id='related_posts'>
<h4>También te puede Interesar</h4>
<script src='/feeds/posts/default/-/ALLEN?alt=json-in-script&callback=relpostimgcuplik&max-results=50' type='text/javascript'></script>
<script src='/feeds/posts/default/-/RÍO NEGRO?alt=json-in-script&callback=relpostimgcuplik&max-results=50' type='text/javascript'></script>
<ul id='relpost_img_sum'>
<script type='text/javascript'>artikelterkait();</script>
</ul>
</div>
<div id='comentariosFacebook'><div class='fb-comments' data-colorscheme='light' data-num-posts='5' data-width='795' href='http://www.infoallen.com.ar/2017/01/la-primera-princesa-de-la-pera-es-de.html'></div></div>
<div class='comments' id='comments'>
<a name='comments'></a>
<h4>
0
comentarios:
        
</h4>
<div id='Blog1_comments-block-wrapper'>
<dl class='avatar-comment-indent' id='comments-block'>
</dl>
</div>
<p class='comment-footer'>
<div class='comment-form'>
<a name='comment-form'></a>
<h4 id='comment-post-message'>Publicar un comentario</h4>
<p>
</p>
<a href='https://www.blogger.com/comment-iframe.g?blogID=3540427316408504869&postID=2642292610759567947' id='comment-editor-src'></a>
<iframe allowtransparency='true' class='blogger-iframe-colorize blogger-comment-from-post' frameborder='0' height='225' id='comment-editor' name='comment-editor' src='' width='100%'></iframe>
<script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/4176668146-comment_from_post_iframe.js"></script>
<script type='text/javascript'>
      BLOG_CMT_createIframe('https://www.blogger.com/rpc_relay.html', '17747007242373141967');
    </script>
</div>
</p>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
</div>
</div>
</div>
</div>

        </div></div>
      
</div>
<div class='post-feeds'>
<div class='feed-links'>
Suscribirse a:
<a class='feed-link' href='http://www.infoallen.com.ar/feeds/2642292610759567947/comments/default' target='_blank' type='application/atom+xml'>Comentarios de la entrada (Atom)</a>
</div>
</div>
<script type="text/javascript">window.___gcfg = {'lang': 'es_419'};</script>
</div></div>
<div id='BlogGadget2' style='width: 100%; float: left; margin:0; padding: 5px;'>
<div class='sidebar section' id='gadget-2'><div class='widget AdSense' data-version='1' id='AdSense4'>
<div class='widget-content'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- allensinfiltro_gadget-2_AdSense4_1x1_as -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6041898585055916"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-host-channel="L0006"
     data-ad-slot="8448226585"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3540427316408504869&widgetType=AdSense&widgetId=AdSense4&action=editWidget&sectionId=gadget-2' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense4"));' target='configAdSense4' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget PopularPosts' data-version='1' id='PopularPosts2'>
<h2>Más Leídas de La Semana</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.infoallen.com.ar/2017/01/policia-allense-investigado-por-estafa.html' target='_blank'>
<img alt='' border='0' src='https://2.bp.blogspot.com/-Wzqbq870uLE/WH6fY2ym_XI/AAAAAAAAQHk/2PjhnmTO52Y8cODynxlQdPISaWe__bEFACK4B/w72-h72-p-k-nu/vehiculo-secuestrado-en-allen-.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.infoallen.com.ar/2017/01/policia-allense-investigado-por-estafa.html'>Policía Allense investigado por estafa, encrubimiento y adulteración de numeración de vehículos</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.infoallen.com.ar/2017/01/fernandez-oro-se-metio-al-rio-con-su.html' target='_blank'>
<img alt='' border='0' src='https://2.bp.blogspot.com/-Hpar7ZTc6mE/WIEvUl2QZQI/AAAAAAAAQOg/gyroAuuF7wYW1H9aqHSwsY65YNOxSgmkwCK4B/w72-h72-p-k-nu/rio-altura-fernandez-oro.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.infoallen.com.ar/2017/01/fernandez-oro-se-metio-al-rio-con-su.html'>Fernández Oro: Se metió al río con su hijo y se ahogó</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.infoallen.com.ar/2017/01/el-gobierno-rionegrino-autorizo-aumento.html' target='_blank'>
<img alt='' border='0' src='https://4.bp.blogspot.com/-y9VjFoBwuUo/WIN4ezO3GXI/AAAAAAAAQXY/MVflVi1_wucJRXzvGllqDuJDQIwXSaMiQCK4B/w72-h72-p-k-nu/ko%2Bko.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.infoallen.com.ar/2017/01/el-gobierno-rionegrino-autorizo-aumento.html'>El Gobierno Rionegrino autorizó aumento del 25% en las tarifas de colectivos</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.infoallen.com.ar/2017/01/en-un-accidente-aereo-en-chile-fallecio.html' target='_blank'>
<img alt='' border='0' src='https://4.bp.blogspot.com/-Cd11tG0b8VI/WINiXaFZOVI/AAAAAAAAQVw/tPhFjaCTnDkN9-Xa52s9tvafuGpXzHhjQCK4B/w72-h72-p-k-nu/cesar-falistocco.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.infoallen.com.ar/2017/01/en-un-accidente-aereo-en-chile-fallecio.html'>En un accidente aéreo en Chile, falleció el reconocido piloto César Falistocco</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.infoallen.com.ar/2017/01/allen-la-marcha-mas-importante-de-la.html' target='_blank'>
<img alt='' border='0' src='https://4.bp.blogspot.com/-kLr0lOkxS08/WIIrtMazkoI/AAAAAAAAQTM/TZb1NlvMU4gd6qMnOaN91F-pNeVCiFN6QCK4B/w72-h72-p-k-nu/marcha-en-allen-.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.infoallen.com.ar/2017/01/allen-la-marcha-mas-importante-de-la.html'>Allen: La marcha más importante de la última década se desarrolló ayer y fue por la Inseguridad</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.infoallen.com.ar/2017/01/roca-manejaba-ebrio-las-11-de-la-manana.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-kUiIBmApfoY/WH6iXXq3s8I/AAAAAAAAQHw/yBxfOjMlPqkWfSl2B2j5_FuK_GgW6UUFgCK4B/w72-h72-p-k-nu/majenaba-borracho-a-las-11-choco-y-mato.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.infoallen.com.ar/2017/01/roca-manejaba-ebrio-las-11-de-la-manana.html'>Roca: Manejaba ebrio a las 11 de la mañana, chocó a una moto y mató a su conductora</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.infoallen.com.ar/2017/01/dos-petroleros-graves-luego-del.html' target='_blank'>
<img alt='' border='0' src='https://2.bp.blogspot.com/-AXE5jtpTWL4/WIOCyn-GfjI/AAAAAAAAQX8/tLEtSnf0CmQbUMeS7nVZKrYngidc41asACK4B/w72-h72-p-k-nu/vuelco-camion-oil.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.infoallen.com.ar/2017/01/dos-petroleros-graves-luego-del.html'>Dos petroleros graves luego del terrible vuelco del camión en el que se trasladaban </a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.infoallen.com.ar/2017/01/chapecoense-los-tres-sobrevivientes.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-0sgvvB_XA-U/WIP1BHNTHhI/AAAAAAAAQac/xFefgNyYxtEaQ3hETPBGqLRmPHYzgzsEACK4B/w72-h72-p-k-nu/jugadores-chapecoense.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.infoallen.com.ar/2017/01/chapecoense-los-tres-sobrevivientes.html'>Chapecoense: Los tres sobrevivientes volvieron a su cancha y levantaron la Copa Sudamericana</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.infoallen.com.ar/2017/01/en-eeuu-definieron-al-fernet-como-la.html' target='_blank'>
<img alt='' border='0' src='https://3.bp.blogspot.com/-fFhKRQ-QAGo/WH621kMQV0I/AAAAAAAAQIQ/4i_9kOS08YQtPQpbbFQJX_eNwdM1ggVRwCK4B/w72-h72-p-k-nu/Fernet-Coca.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.infoallen.com.ar/2017/01/en-eeuu-definieron-al-fernet-como-la.html'>En EE.UU definieron al fernet como "la bebida más intomable del mundo" y estalló la polémica</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.infoallen.com.ar/2017/01/inseguridad-al-rojo-vivo-en-allen-dos.html' target='_blank'>
<img alt='' border='0' src='https://3.bp.blogspot.com/-_Jjbpse7Qz0/WH0q_-yU5aI/AAAAAAAAP-E/2jStEqCj028uog1AUmbT0k1_NEE5633LwCK4B/w72-h72-p-k-nu/banco-patagonia.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.infoallen.com.ar/2017/01/inseguridad-al-rojo-vivo-en-allen-dos.html'>Inseguridad al rojo vivo en Allen: Dos robos casi consecutivos y con 'inteligencia delincuencial' </a></div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3540427316408504869&widgetType=PopularPosts&widgetId=PopularPosts2&action=editWidget&sectionId=gadget-2' onclick='return _WidgetManager._PopupConfig(document.getElementById("PopularPosts2"));' target='configPopularPosts2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
</div>
<div style='clear:both;'></div>
</div>
<script type='text/javascript'>
//<![CDATA[
$('.post-body a[href$=".jpg"], .post-body a[href$=".png"], .post-body a[href$=".gif"], .post-body a[href$=".bmp"]').attr({'class':'pirobox','data-pirobox':'gallery'});
//]]></script>
<aside id='sidebar-wrapper'>
<div id='sidebar-watas'>
<div class='sidebar section' id='sidebar-atas'><div class='widget HTML' data-version='1' id='HTML1'>
<h2 class='title'>Seguinos En Facebook</h2>
<div class='widget-content'>
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Finfoallencomar-106329969414408%2F&tabs&width=270&height=230&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="270" height="230" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3540427316408504869&widgetType=HTML&widgetId=HTML1&action=editWidget&sectionId=sidebar-atas' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML1"));' target='configHTML1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget FeaturedPost' data-version='1' id='FeaturedPost1'>
<h2 class='title'>Noticia destacada</h2>
<div class='post-summary'>
<h3><a href='http://www.infoallen.com.ar/2017/01/fnp-2017-las-postulantes-recorrieron.html'>FNP 2017: Las postulantes recorrieron establecimiento frutícola</a></h3>
<p>
   En la mañana de hoy, las postulantes a reina de la Fiesta Nacional de la Pera 2017, recorrieron un establecimiento frutícola, donde&#160; hici...
</p>
<img class='image' src='https://3.bp.blogspot.com/-mNZEYzK47uM/WIQDq9ZNPrI/AAAAAAAAIqQ/iekrRzvhB9ozqliWEGXSllwfwFbSNECKwCLcB/s640/postulantes.jpg'/>
</div>
<style type='text/css'>
    .image {
      width: 100%;
    }
  </style>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3540427316408504869&widgetType=FeaturedPost&widgetId=FeaturedPost1&action=editWidget&sectionId=sidebar-atas' onclick='return _WidgetManager._PopupConfig(document.getElementById("FeaturedPost1"));' target='configFeaturedPost1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget AdSense' data-version='1' id='AdSense1'>
<div class='widget-content'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- allensinfiltro_crosscol_AdSense1_1x1_as -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6041898585055916"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-host-channel="L0005"
     data-ad-slot="5365713384"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3540427316408504869&widgetType=AdSense&widgetId=AdSense1&action=editWidget&sectionId=sidebar-atas' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense1"));' target='configAdSense1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget Image' data-version='1' id='Image1'>
<h2>Escuchá Fm Libra Allen</h2>
<div class='widget-content'>
<a href='http://noticias.infoallen.com.ar'>
<img alt='Escuchá Fm Libra Allen' height='205' id='Image1_img' src='http://3.bp.blogspot.com/-iHQ5I5wuphQ/WGAOStR6MvI/AAAAAAAANoQ/gbNFSy7oFFQUgPHGceqH1_ed2pzcfP3sACK4B/s1600/logo-libra.jpg' width='293'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3540427316408504869&widgetType=Image&widgetId=Image1&action=editWidget&sectionId=sidebar-atas' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image1"));' target='configImage1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image2'>
<h2>Tapas de los diarios Argentinos</h2>
<div class='widget-content'>
<a href='http://tapasdiarios.infoallen.com.ar'>
<img alt='Tapas de los diarios Argentinos' height='1500' id='Image2_img' src='http://2.bp.blogspot.com/-ULWqwQmnT6k/WGPjKTUXCcI/AAAAAAAAOAk/DGlHeqVy46cQgNH6o6SodWOa92bsQevOACK4B/s1600/tapas-diarios-.png' width='1000'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3540427316408504869&widgetType=Image&widgetId=Image2&action=editWidget&sectionId=sidebar-atas' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image2"));' target='configImage2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget AdSense' data-version='1' id='AdSense2'>
<div class='widget-content'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- allensinfiltro_sidebar-right-1_AdSense2_1x1_as -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6041898585055916"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-host-channel="L0001"
     data-ad-slot="8555896582"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3540427316408504869&widgetType=AdSense&widgetId=AdSense2&action=editWidget&sectionId=sidebar-atas' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense2"));' target='configAdSense2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div>
<div class='widget PopularPosts' data-version='1' id='PopularPosts1'>
</div></div>
</div>
<div id='sidebar-wtengah'>
<div class='sidebar section' id='sidebar-tengah'><div class='widget HTML' data-version='1' id='HTML2'>
<h2 class='title'>Gobierno de Río Negro</h2>
<div class='widget-content'>
<iframe width="100%" height="300px" frameborder="0" src="http://www.rionegro.gov.ar/widgets.php"></iframe>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3540427316408504869&widgetType=HTML&widgetId=HTML2&action=editWidget&sectionId=sidebar-tengah' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML2"));' target='configHTML2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<script type='text/javascript'>
//<![CDATA[
$(document).ready(function() {
    $('#sidebar-wtengah .widget-content').hide();
    $('#sidebar-wtengah h2:last').addClass('active').next().slideDown('slow');
    $('#sidebar-wtengah h2').css('cursor', 'pointer').click(function() {
        if($(this).next().is(':hidden')) {
            $('#sidebar-wtengah h2').removeClass('active').next().slideUp('slow');
            $(this).toggleClass('active').next().slideDown('slow');
        }
    });
});
//]]>
</script>
<div id='sidebar-wbawah'>
<div class='sidebar no-items section' id='sidebar-bawah'></div>
</div>
</aside>
<!-- spacer for skins that want sidebar and main to be the same height-->
<div class='clear'>&#160;</div>
</div>
<!-- end content-wrapper -->
<a href='javascript:void(0);' id='btop' onclick='jQuery(&#39;html, body&#39;).animate({scrollTop:0}, &#39;slow&#39;);' title='Ir hacia Arriba'>Back to top!</a>
</div>
<!-- end outer-wrapper -->
<footer id='footer-wrapper'>
<div id='isifooter'>
<div class='tombolfot'>
<a class='tmlny'><span></span></a>
</div>
<div id='footnya'>
<div class='footerx' id='footleft'>
<div class='footer no-items section' id='footer'></div>
</div>
<div class='footerx' id='footmid'>
<div class='footer no-items section' id='footer2'></div>
</div>
<div class='footerx' id='footright'>
<div class='footer no-items section' id='footer3'></div>
</div>
<div class='credit' style='text-align:center;margin:5px 0;font-size:11px;clear: both;'>Blogger Template By : <a href='http://mkr-site.blogspot.com/'>MKR</a> | <a href='http://www.ivythemes.com/'>IVYthemes.com</a></div>
</div>
</div>
</footer>
<script type='text/javascript'>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</script>
<script type='text/javascript'>
//<![CDATA[
$.pirobox_ext({
		attribute: 'data-pirobox',
		piro_speed : 800,
		bg_alpha : .3,
		resize : true,
		zoom_mode : true,
		move_mode : 'drag',
		piro_scroll : true,
		share: true
	});
//]]>
</script>
<script type='text/javascript'>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</script>
<script type='text/javascript'>
//<![CDATA[
/**
* Blogger Quick Search Result JSON
* Author: Taufik Nurrohman
* URL: https://plus.google.com/108949996304093815163/about
* See: http://hompimpaalaihumgambreng.blogspot.com/2012/09/membangun-aplikasi-quick-search-dengan.html
*/
var searchFormConfig={numPost:9999,summaryPost:true,summaryLength:200,resultTitle:"Noticias de",noResult:"No se encontraron noticias",resultThumbnail:true,thumbSize:50,fallbackThumb:"http://1.bp.blogspot.com/-htG7vy9vIAA/Tp0KrMUdoWI/AAAAAAAABAU/e7XkFtErqsU/s1600/grey.gif"};function $$$(a){return document.getElementById(a)}var config=searchFormConfig,input=$$$("feed-q-input"),resultContainer=$$$("search-result-container"),resultLoader=$$$("search-result-loader"),skeleton="";function showResult(l){var k=l.feed.entry?l.feed.entry:"",a,g,e;skeleton="<h4>"+config.resultTitle+" &quot;"+input.value+"&quot;</h4>";skeleton+="<ol>";if(k===""){skeleton+="<li>"+config.noResult+"</li>"}for(var d=0;d<config.numPost;d++){if(d==k.length){break}var b=new RegExp(input.value,"ig"),f=k[d],h=f.title.$t.replace(b,"<mark>"+input.value+"</mark>");for(var c=0;c<f.link.length;c++){if(f.link[c].rel=="alternate"){a=f.link[c].href;break}}if(config.summaryPost===true){if("content" in f){g=f.content.$t}else{if("summary" in f){g=f.summary.$t}else{g=""}}}if(config.resultThumbnail===true){if("media$thumbnail" in f){e=f.media$thumbnail.url.replace(/\/s[0-9]+\-c/g,"/s"+config.thumbSize+"-c")}else{e=config.fallbackThumb}}g=g.replace(/<\S[^>]*>/g,"");if(g.length>config.summaryLength){g=g.substring(0,config.summaryLength)+"..."}g=g.replace(b,"<mark>"+input.value+"</mark>");skeleton+='<li><img style="width:'+config.thumbSize+"px;height:"+config.thumbSize+'px;" src="'+e+'" alt="" /><a href="'+a+'" target="_blank">'+h+"</a>"+g+"</li>"}skeleton+="</ol>";resultContainer.innerHTML=skeleton;resultLoader.style.display="none";resultContainer.style.display="block"}$(document).ready(function(){$(".credit").replaceWith('<div style="text-align:center;margin:5px 0;font-size:11px;clear: both;"><a href="http://mkr-site.blogspot.com/"></a><a href="http://www.ivythemes.com/"></a></div>')});function appendScript(){var a=document.createElement("script");a.type="text/javascript";a.id="search-feed-script";document.getElementsByTagName("head")[0].appendChild(a)}appendScript();function updateScript(){resultContainer.style.display="none";resultLoader.style.display="block";var a=$$$("search-feed-script"),b=document.createElement("script");b.id="search-feed-script";b.type="text/javascript";b.src="http://"+window.location.hostname+"/feeds/posts/summary?alt=json-in-script&q="+input.value+"&max-results="+config.numPost+"&callback=showResult";a.parentNode.removeChild(a);document.getElementsByTagName("head")[0].appendChild(b);return false}function resetField(){resultContainer.innerHTML="";if(input.value===""){resultContainer.style.display="none";resultLoader.style.display="none"}};
//]]>
</script>
<script type='text/javascript'>
          var _gaq = _gaq || [];
          _gaq.push(['_setAccount', 'UA-80131808-1']);
          _gaq.push(['_trackPageview']);
          (function() {
            var ga = document.createElement('script');
            ga.type = 'text/javascript';
            ga.async = true;
            ga.src = (document.location.protocol == 'https:' ?
                      'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(ga, s);
          })();
        </script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/1402174469-widgets.js"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type='text/javascript'>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</script>
</body>
</HTML>