<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head>
<meta content='width=device-width, initial-scale=1 maximum-scale=1' name='viewport'/>
<title>INFOALLEN: Casación rechazó un pedido de nulidad de la causa de Milani</title>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='http://www.infoallen.com.ar/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://www.infoallen.com.ar/2017/02/casacion-rechazo-un-pedido-de-nulidad.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="INFOALLEN - Atom" href="http://www.infoallen.com.ar/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="INFOALLEN - RSS" href="http://www.infoallen.com.ar/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="INFOALLEN - Atom" href="https://www.blogger.com/feeds/3540427316408504869/posts/default" />

<link rel="alternate" type="application/atom+xml" title="INFOALLEN - Atom" href="http://www.infoallen.com.ar/feeds/2453252698809884934/comments/default" />
<link href='https://1.bp.blogspot.com/-QUqGbpFd_xg/WLDEEC8m_7I/AAAAAAAAUFc/DDTV5QoZhq4b9H03OuFjX8rOj2hjCtu7QCK4B/s1600/Cesar_Milani.jpg' rel='image_src'/>
<meta content='http://www.infoallen.com.ar/2017/02/casacion-rechazo-un-pedido-de-nulidad.html' property='og:url'/>
<meta content='Casación rechazó un pedido de nulidad de la causa de Milani' property='og:title'/>
<meta content='Agencia de Noticias de Río Negro y Neuquén, con toda la información además. de lo que ocurre en la Argentina y el Mundo.' property='og:description'/>
<meta content='https://1.bp.blogspot.com/-QUqGbpFd_xg/WLDEEC8m_7I/AAAAAAAAUFc/DDTV5QoZhq4b9H03OuFjX8rOj2hjCtu7QCK4B/w1200-h630-p-k-nu/Cesar_Milani.jpg' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<link href='http://fonts.googleapis.com/css?family=Oswald:300' rel='stylesheet' type='text/css'/>
<script src='//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js'></script>
<link href='//netdna.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css' rel='stylesheet'/>
<link href='https://fonts.googleapis.com/css?family=Montserrat+Alternates' rel='stylesheet' type='text/css'/>
<link href='https://fonts.googleapis.com/css?family=Raleway:600,500,700' rel='stylesheet' type='text/css'/>
<link href='https://fonts.googleapis.com/css?family=Oxygen:400,300' rel='stylesheet' type='text/css'/>
<link href='https://fonts.googleapis.com/css?family=Ubuntu:400,500,700' rel='stylesheet' type='text/css'/>
<link type='text/css' rel='stylesheet' href='https://www.blogger.com/static/v1/widgets/124887373-widget_css_bundle.css' />
<link type='text/css' rel='stylesheet' href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=3540427316408504869&amp;zx=a4e923b8-f166-4546-b9df-1f304bf2bba5' />
<style id='page-skin-1' type='text/css'>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</style>
<style>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</style>
<style type='text/css'>

.columns{padding:0 15px;margin-bottom:30px}
#main .columns{padding:0}
#leftContent{float:left;margin-left:-330px;width:100%}
.post_item{padding:30px 50px;border-bottom-right-radius:0;border-bottom-left-radius:0;    margin-bottom: 30px;
}
.post_meta{background:none;border:none;margin-bottom:20px;padding:0}
#leftContent .inner{margin-left:330px}
.masonry-brick{width:100%;float:none;padding:0 14px;margin-bottom:14px}
@media only screen and (max-width: 767px) { 
.post_item{padding:14px}  
.post-body img {max-width:100%}
}

.row .twelve{width:100%; margin-right:-20px}
.container{width:1215px;max-width:100%;margin:0 auto}
.row .column,.row .columns{-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box}
.row{max-width:100%;margin:0 auto}
.row .row{width:auto;max-width:none;min-width:0;margin:0 -15px}
.column,.columns{float:left;min-height:1px;padding:0 15px;position:relative;margin-bottom:20px}
.column.end,.columns.end{float:right}
.column.wrapper,.columns.wrapper{margin-bottom:0}
.row:before,.row:after{content:" ";display:table}
.row:after{clear:both}
img{max-width:100%;height:auto;-ms-interpolation-mode:bicubic}
object,embed,iframe{max-width:100%}
@media only screen and (max-width: 959px) {
.row .row{margin:0 -10px}
.column,.columns{padding:0 10px;margin-bottom:20px}
.top_wrapper{margin-bottom:20px}
#header-wrapper{padding-top:20px}
#header-wrapper .socials{display:none}
#top_menu{right:10px}
#top_menu .sf-menu i{display:none}
#leftContent{width:auto;float:none;margin:0}
#leftContent .inner{margin:0}
.post_content{margin:0 -10px}
.post_single{margin-bottom:20px}

#footer{padding-top:20px}
}	
@media only screen and (max-width: 767px) {
    div#topimg{width:460px ; height:auto}
.row .row{width:auto;max-width:none;min-width:0;margin:0 -10px}
.container{width:auto;max-width:500px;margin:0 auto;min-width:0}
#post_grids .column,#post_grids .columns{width:100%;float:none;padding:0 14px;margin-bottom:14px}
.column:last-child,.columns:last-child{float:none}
[class*="column"] + [class*="column"]:last-child{float:none}
.column:before,.columns:before,.column:after,.columns:after{content:"";display:table}
.column:after,.columns:after{clear:both}
.top_wrapper{margin-bottom:14px}
#header-wrapper{padding-top:14px}
#header-wrapper .header_left,#header-wrapper .header_right{float:none;width:auto}
#header-wrapper .header_left{margin-bottom:30px}
#top_menu{position:relative;background-color:#06F;right:0}
#header{float:none;text-align:center;margin:0;margin-bottom:10px}
#header img{display:inline;margin:0 auto}
#top_menu{float:none;width:450px}
#top_menu .sf-menu,.header_search{display:none}
#top_menu span.nav_select,.select_menu{display:block}
#leftContent{width:auto;float:none;margin:0}
#leftContent .inner{margin:0}
.white_box .white_box_inner{padding:10px}
.post_item_inner,.post_single_inner{padding:14px}
.post_single{margin-bottom:14px}
.social_share,.post_author{display:none}
#related-posts ul li{width:50%}
#footer{padding:15px;}
#top_menu {
width: 440px;
}



}
@media only screen and (max-width: 460px) {

#flickr_badge_wrapper {
    width: auto !important;
    
}
#top_menu {
width: 280px;
}
 div#topimg{width:300px ; height:auto}
.related_posts .rp_col { float: none; width:auto; }

.grid {
    width: 100%;
    max-width: 350px;
    min-width: 333px;
}
.toggleMenu {
    
    width: 249px;
    padding: 10px 15px;
    
    }

}
</style>
<script type='text/javascript'>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</script>
<!-- author image in post-->
<script style='text/javascript'>
 //<![CDATA[



function authorshow(data) {
for (var i = 0; i < 1; i++) {
var entry = data.feed.entry[i];
var avtr = entry.author[0].gd$image.src;
document.write('<img width="100" height="100" src="' + avtr + '"/>');
}
}
 //]]>
</script>
<!-- end author image in post-->
<script src='http://www.jqueryscript.net/demo/jQuery-Plugin-For-Image-Social-Share-Overlay-socialpic/socialpic.js'></script>
<script type="text/javascript">function a(){var b=window.location.href,c=b.split("?");switch(c.length){case 1:return b+"?m=1";case 2:return 0<=c[1].search("(^|&)m=")?null:b+"&m=1";default:return null}}var d=navigator.userAgent;if(-1!=d.indexOf("Mobile")&&-1!=d.indexOf("WebKit")&&-1==d.indexOf("iPad")||-1!=d.indexOf("Opera Mini")||-1!=d.indexOf("IEMobile")){var e=a();e&&window.location.replace(e)};
</script></head>
<body>
<div id='fb-root'></div>
<script style='text/javascript'>
 //<![CDATA[


(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

 //]]>
</script>
<header class='header-main animation' data-animate='fadeInUp'>
<div class='grid grid-pad header-tab'>
<div class='col-3-12 mobile-col-1-1 '>
<div class='header no-items section' id='header'></div>
</div>
<div class='col-8-12 mobile-col-1-1 '>
<div class='header-menu section section' id='header-menu1'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<a href='http://www.infoallen.com.ar/' style='display: block'>
<img alt='INFOALLEN' height='200px; ' id='Header1_headerimg' src='http://2.bp.blogspot.com/-TNCNVEgYx38/WKu3sFVgnVI/AAAAAAAATpU/Plj0Usif5cMnzjGhWVZUY5uaslltBdIrgCK4B/s1600/infoallen-febrero-2017-.jpg' style='display: block' width='1200px; '/>
</a>
</div>
</div></div>
</div>
<div class='col-1-12 mobile-col-1-1 hide-on-mobile'>
<div id='top-search'>
<!-- Search box -->
<div id='search_box'><form action='/search' id='search' method='get'>
<input class='search_text' id='search_text' name='q' onblur='if (this.value == &#39;&#39;) {this.value = &#39;Search...&#39;;}' onfocus='if (this.value == &#39;Search...&#39;) {this.value = &#39;&#39;;}' type='text' value='Search...'/></form><div class='search_button'><i class='fa fa-search'></i></div></div>
</div>
</div>
</div>
</header>
<div class='clear'></div>
<div class='container'>
<div class='topimg no-items section' id='topimg'></div>
<div class='row'>
<div class='twelve columns'>
<div id='leftContent'>
<div class='inner'>
<div id='BlogGadget1' style='width: 100%; float: left; margin:0; padding: 0px;'>
<div class='sidebar section' id='gadget-1'><div class='widget AdSense' data-version='1' id='AdSense3'>
<div class='widget-content'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- allensinfiltro_gadget-1_AdSense3_1x1_as -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6041898585055916"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-host-channel="L0006"
     data-ad-slot="6971493387"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3540427316408504869&widgetType=AdSense&widgetId=AdSense3&action=editWidget&sectionId=gadget-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense3"));' target='configAdSense3' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
</div>
<div style='clear:both;'></div>
<div class='main section' id='main'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='post-new'>
<div class='post_item'>
<h1>Casación rechazó un pedido de nulidad de la causa de Milani
</h1>
<div class='post_meta'>
<span class='user'>
</span>
<span class='time'>
</span>
<span class='comment'>
<a class='comment-link' href='http://www.infoallen.com.ar/2017/02/casacion-rechazo-un-pedido-de-nulidad.html#comment-form' onclick=''>0
comentarios</a>
</span>
</div>
<div class='post-body'>
<div style="text-align: center;">
<a href="http://1.bp.blogspot.com/-QUqGbpFd_xg/WLDEEC8m_7I/AAAAAAAAUFc/DDTV5QoZhq4b9H03OuFjX8rOj2hjCtu7QCK4B/s1600/Cesar_Milani.jpg" imageanchor="1"><img border="0" src="https://1.bp.blogspot.com/-QUqGbpFd_xg/WLDEEC8m_7I/AAAAAAAAUFc/DDTV5QoZhq4b9H03OuFjX8rOj2hjCtu7QCK4B/s1600/Cesar_Milani.jpg" /></a></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; text-align: justify;">
Lo había presentado la defensa del ex jefe del
Ejército, Cesar Milani, detenido desde la semana pasada en La Rioja, acusado de
cometer delitos de lesa humanidad.</div>
<a name='more'></a><o:p></o:p><br />
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; text-align: justify;">
La decisión fue tomada por los camaristas Gustavo
Hornos, Mariano Borinsky y Juan Gemignani en el marco del expediente en el que
a Milani se le imputa la privación ilegítima de la libertad y tormentos
sufridos por Pedro Adán Olivera, Ramón Alfredo Olivera y Verónica Matta durante
la última dictadura.</div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; text-align: justify;">
<o:p></o:p></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; text-align: justify;">
<br /></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; text-align: justify;">
El máximo tribunal penal decidió "no hacer
lugar" a la queja presentada por la defensa de Milani contra el rechazo al
pedido de nulidad del requerimiento fiscal de instrucción que, de prosperar,
hubiera permitido al imputado solicitar que se anulara toda la causa, según
precisaron fuentes judiciales.<o:p></o:p></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; text-align: justify;">
<br /></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; text-align: justify;">
Milani fue detenido el 17 de febrero por el juez
federal Daniel Herrera Piedrabuena, en La Rioja, luego de indagarlo por los
secuestros de Pedro Adán Olivera y su hijo, Ramón, en 1977, y la detención
ilegal de Matta, ocurrida un año antes.<o:p></o:p></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; text-align: justify;">
<br /></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; text-align: justify;">
El magistrado sostuvo que Milani debía quedar
detenido por la multiplicidad de delitos que se le atribuían, la gravedad de
las imputaciones y el hecho de haber desempeñado funciones jerárquicas que le
podrían posibilitar eludir a la Justicia.<o:p></o:p></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; text-align: justify;">
<br /></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; text-align: justify;">
<b>PUBLICADO
EL 24-02-2017<o:p></o:p></b></div>
<div style="text-align: justify;">





















<b><span style="font-family: &quot;Calibri&quot;,sans-serif; font-size: 11.0pt; line-height: 107%; mso-ansi-language: ES-AR; mso-ascii-theme-font: minor-latin; mso-bidi-language: AR-SA; mso-bidi-theme-font: minor-latin; mso-fareast-font-family: Calibri; mso-fareast-language: EN-US; mso-fareast-theme-font: minor-latin; mso-hansi-theme-font: minor-latin; mso-no-proof: yes;">POR INFOALLEN &#8211; Mail: </span></b><span style="font-family: &quot;Calibri&quot;,sans-serif; font-size: 11.0pt; line-height: 107%; mso-ansi-language: ES-AR; mso-ascii-theme-font: minor-latin; mso-bidi-font-family: &quot;Times New Roman&quot;; mso-bidi-language: AR-SA; mso-bidi-theme-font: minor-bidi; mso-fareast-font-family: Calibri; mso-fareast-language: EN-US; mso-fareast-theme-font: minor-latin; mso-hansi-theme-font: minor-latin; mso-no-proof: yes;"><a href="mailto:noticias@infoallen.com.ar"><b>noticias@infoallen.com.ar</b></a></span><span style="font-family: &quot;Calibri&quot;,sans-serif; font-size: 11.0pt; line-height: 107%; mso-ansi-language: ES-AR; mso-ascii-theme-font: minor-latin; mso-bidi-language: AR-SA; mso-bidi-theme-font: minor-latin; mso-fareast-font-family: Calibri; mso-fareast-language: EN-US; mso-fareast-theme-font: minor-latin; mso-hansi-theme-font: minor-latin; mso-no-proof: yes;"> </span></div>
</div>
<div class='clear'></div>
<div class='post-share'>
<span class='share-text'>Compartí ésta Nota:</span>
<ul>
<li>
<a class='twitter df-share' data-hashtags='' data-sharetip='Share on Twitter!' href='http://twitter.com/share?url=http://www.infoallen.com.ar/2017/02/casacion-rechazo-un-pedido-de-nulidad.html&title=Casación rechazó un pedido de nulidad de la causa de Milani' rel='nofollow' target='_blank'>
<i class='fa fa-twitter'></i>
</a>
</li>
<li>
<a class='facebook df-share' data-sharetip='Share on Facebook!' href='http://www.facebook.com/sharer.php?u=http://www.infoallen.com.ar/2017/02/casacion-rechazo-un-pedido-de-nulidad.html&title=Casación rechazó un pedido de nulidad de la causa de Milani' rel='nofollow' target='_blank'>
<i class='fa fa-facebook'></i>
</a>
</li>
<li>
<a class='google df-pluss' data-sharetip='Share on Google+!' href='https://plus.google.com/u/0/share?url=http://www.infoallen.com.ar/2017/02/casacion-rechazo-un-pedido-de-nulidad.html' rel='nofollow' target='_blank'>
<i class='fa fa-google-plus'></i>
</a>
</li>
<li>
<a class='pinterest df-pinterest' data-sharetip='Pin it' href='http://pinterest.com/pin/create/button/?source_url=http://www.infoallen.com.ar/2017/02/casacion-rechazo-un-pedido-de-nulidad.html&media=https://1.bp.blogspot.com/-QUqGbpFd_xg/WLDEEC8m_7I/AAAAAAAAUFc/DDTV5QoZhq4b9H03OuFjX8rOj2hjCtu7QCK4B/s1600/Cesar_Milani.jpg&description=Casación rechazó un pedido de nulidad de la causa de Milani' target='_blank'>
<i class='fa fa-pinterest'></i>
</a>
</li>
</ul>
</div>
<div class='post-footer'>
<div class='post_tag'>
EN ÉSTA NOTA:
<a href='http://www.infoallen.com.ar/search/label/JUDICIALES' rel='tag'>JUDICIALES</a>
<a href='http://www.infoallen.com.ar/search/label/NACIONALES' rel='tag'>NACIONALES</a>
</div>
<div class='post-share-buttons goog-inline-block'>
</div>
<span class='post-icons'>
</span>
<span class='post-location'>
</span>
</div>
</div>
<div id='related-posts'>
<script type='text/javascript'>//<![CDATA[
var ry='<h3 class="heading-border"><span>No Dejes de Leer También</span></h3>';rn='<h3 class="heading-border"><span>No hay sugerencia de Artículos</span></h3>';rcomment='comments';rdisable='disable comments';commentYN='yes';
var dw='';titles=new Array();titlesNum=0;urls=new Array();timeR=new Array();thumb=new Array();commentsNum=new Array();comments=new Array();function related_results_labels(c){for(var b=0;b<c.feed.entry.length;b++){var d=c.feed.entry[b];titles[titlesNum]=d.title.$t;for(var a=0;a<d.link.length;a++){if('thr$total' in d){commentsNum[titlesNum]=d.thr$total.$t+' '+rcomment}else{commentsNum[titlesNum]=rdisable};if(d.link[a].rel=="alternate"){urls[titlesNum]=d.link[a].href;timeR[titlesNum]=d.published.$t;if('media$thumbnail' in d){thumb[titlesNum]=d.media$thumbnail.url}else{thumb[titlesNum]='http://lh3.ggpht.com/--Z8SVBQZ4X8/TdDxPVMl_sI/AAAAAAAAAAA/jhAgjCpZtRQ/no-image.png'};titlesNum++;break}}}}function removeRelatedDuplicates(){var b=new Array(0);c=new Array(0);e=new Array(0);f=new Array(0);g=new Array(0);for(var a=0;a<urls.length;a++){if(!contains(b,urls[a])){b.length+=1;b[b.length-1]=urls[a];c.length+=1;c[c.length-1]=titles[a];e.length+=1;e[e.length-1]=timeR[a];f.length+=1;f[f.length-1]=thumb[a];g.length+=1;g[g.length-1]=commentsNum[a]}}urls=b;titles=c;timeR=e;thumb=f;commentsNum=g}function contains(b,d){for(var c=0;c<b.length;c++){if(b[c]==d){return true}}return false}function printRelatedLabels(a){var y=a.indexOf('?m=0');if(y!=-1){a=a.replace(/\?m=0/g,'')}for(var b=0;b<urls.length;b++){if(urls[b]==a){urls.splice(b,1);titles.splice(b,1);timeR.splice(b,1);thumb.splice(b,1);commentsNum.splice(b,1)}}var c=Math.floor((titles.length-1)*Math.random());var b=0;if(titles.length==0){dw+=rn}else{dw+=ry;dw+='<ul>';while(b<titles.length&&b<20&&b<maxresults){if(y!=-1){urls[c]=urls[c]+'?m=0'}if(commentYN=='yes'){comments[c]=' - '+commentsNum[c]}else{comments[c]=''};dw+='<li><div class="pthumb"><a href="'+urls[c]+'" rel="nofollow"><img alt="'+titles[c]+'" src="'+ thumb[c].replace("/s72-c/","/w129/")+'"/></a></div><a href="'+urls[c]+'" rel="nofollow">'+titles[c]+'</a></li></div>';if(c<titles.length-1){c++}else{c=0}b++}dw+='<div class="clear"></div></ul>'};urls.splice(0,urls.length);titles.splice(0,titles.length);document.getElementById('related-posts').innerHTML=dw};
//]]></script>
<script src='/feeds/posts/default/-/JUDICIALES?alt=json-in-script&callback=related_results_labels' type='text/javascript'></script>
<script src='/feeds/posts/default/-/NACIONALES?alt=json-in-script&callback=related_results_labels' type='text/javascript'></script>
<script type='text/javascript'>var maxresults=5;removeRelatedDuplicates();printRelatedLabels('http://www.infoallen.com.ar/2017/02/casacion-rechazo-un-pedido-de-nulidad.html');</script>
</div>
<div class='clear'></div>
</div>
<div class='comments' id='comments'>
<a name='comments'></a>
<h4>
0
comentarios:
        
</h4>
<div id='Blog1_comments-block-wrapper'>
<div class='avatar-comment-indent' id='comments-block'>
</div>
</div>
<p class='comment-footer'>
<div class='comment-form'>
<a name='comment-form'></a>
<p>
</p>
<a href='https://www.blogger.com/comment-iframe.g?blogID=3540427316408504869&postID=2453252698809884934' id='comment-editor-src'></a>
<iframe allowtransparency='true' class='blogger-iframe-colorize blogger-comment-from-post' frameborder='0' height='210' id='comment-editor' name='comment-editor' src='' width='100%'></iframe>
<script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/1003877814-comment_from_post_iframe.js"></script>
<script type='text/javascript'>
      BLOG_CMT_createIframe('https://www.blogger.com/rpc_relay.html', '17747007242373141967');
    </script>
</div>
</p>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
</div>
</div>
</div>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-newer-link'>
<a class='blog-pager-newer-link' href='http://www.infoallen.com.ar/2017/02/el-cronograma-de-haberes-en-rio-negro.html' id='Blog1_blog-pager-newer-link' title='Entrada más reciente'>Noticia Siguiente</a>
</span>
<a class='home-link' href='http://www.infoallen.com.ar/'>Página Principal</a>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='http://www.infoallen.com.ar/2017/02/luego-del-apoyo-de-ate-rio-negro-la.html' id='Blog1_blog-pager-older-link' title='Entrada antigua'>Noticia Anterior</a>
</span>
</div>
<div class='clear'></div>
<div class='post-feeds'>
<div class='feed-links'>
Suscribirse a:
<a class='feed-link' href='http://www.infoallen.com.ar/feeds/2453252698809884934/comments/default' target='_blank' type='application/atom+xml'>Comentarios de la entrada (Atom)</a>
</div>
</div>
<script type="text/javascript">window.___gcfg = {'lang': 'es_419'};</script>
</div></div>
<div id='BlogGadget2' style='width: 100%; float: left; margin:0; padding: 0px;'>
<div class='sidebar section' id='gadget-2'><div class='widget AdSense' data-version='1' id='AdSense2'>
<div class='widget-content'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- allensinfiltro_gadget-2_AdSense2_1x1_as -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6041898585055916"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-host-channel="L0006"
     data-ad-slot="1567196189"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3540427316408504869&widgetType=AdSense&widgetId=AdSense2&action=editWidget&sectionId=gadget-2' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense2"));' target='configAdSense2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget PopularPosts' data-version='1' id='PopularPosts2'>
<h2>Más Leídas del Mes</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.infoallen.com.ar/2017/01/allen-encontraron-ahogado-al-joven-que.html' target='_blank'>
<img alt='' border='0' src='https://3.bp.blogspot.com/-fyZGbi8LKbY/WI08bMYbOvI/AAAAAAAARf4/D5_v5WuxNuQ0PNwEFmtrGvazISpgsYuJgCK4B/w72-h72-p-k-nu/bomberos-encontraron-el-cuerpo-del-joven-.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.infoallen.com.ar/2017/01/allen-encontraron-ahogado-al-joven-que.html'>Allen: Encontraron ahogado al joven que era intensamente buscado en las aguas del canal principal</a></div>
<div class='item-snippet'>        Luego de que un vecino advirtiera un cuerpo flotando, y con la ayuda de otros vecinos se logró sacar de las aguas del Canal Principa...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.infoallen.com.ar/2017/02/video-dos-policias-se-filmaron-teniendo.html' target='_blank'>
<img alt='' border='0' src='https://4.bp.blogspot.com/-Sbi0LhbDQqQ/WK99aCSqXqI/AAAAAAAAT7U/JL7rMPsjoBQIGEG4cVJ8i8PyTzE0NymzACK4B/w72-h72-p-k-nu/policias_rosarinos_teniendo_sexo.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.infoallen.com.ar/2017/02/video-dos-policias-se-filmaron-teniendo.html'>Video: Dos policías se filmaron teniendo sexo en un patrullero</a></div>
<div class='item-snippet'>   (El Video a pie de Página)  Ya se habla sobre éste escándalo en todo el país. Dos efectivos se grabaron con sus propios celulares mientra...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.infoallen.com.ar/2017/02/tetrico-caso-en-el-cementerio-de.html' target='_blank'>
<img alt='' border='0' src='https://3.bp.blogspot.com/-tyH4Gm8Ov9o/WJcWA4K-wkI/AAAAAAAASXA/c4j-VyhrC18YdOP13XZikTniK5RnFQepACK4B/w72-h72-p-k-nu/robo-muerto-cipolletti.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.infoallen.com.ar/2017/02/tetrico-caso-en-el-cementerio-de.html'>Tétrico caso en el cementerio de Cipolletti: Robaron un muerto, con cajón y todo</a></div>
<div class='item-snippet'>   Las historias y mitos que circulan alrededor de los cementerios suman un nuevo capítulo -con detalles poco felices y bastante tétricos- q...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.infoallen.com.ar/2017/01/cerraron-una-compuerta-y-estan.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-3mFXWZ_mYTE/WIz_lRukhmI/AAAAAAAAI28/PzF71gTXKaQKoBf48279J_YoZ9tzjQkVACLcB/w72-h72-p-k-nu/salto%2BAllen.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.infoallen.com.ar/2017/01/cerraron-una-compuerta-y-estan.html'>Violentaron y cerraron una compuerta e intentaron cerrar otra en el salto de Allen</a></div>
<div class='item-snippet'>        Personas desconocidas violentaron los seguros y cerraron una de las compuertas del salto, sobre el canal principal. El peligro es qu...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.infoallen.com.ar/2017/02/tremendo-encontro-su-padre-en-la-cama.html' target='_blank'>
<img alt='' border='0' src='https://4.bp.blogspot.com/-jB8DST07tEk/WJMoIK_jBAI/AAAAAAAAJB0/CqvzjJiaKKMUCEVHnNIr3nDcZk-hR_V5ACLcB/w72-h72-p-k-nu/mat%25C3%25ADas_Villablanca.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.infoallen.com.ar/2017/02/tremendo-encontro-su-padre-en-la-cama.html'> Tremendo: Encontró a su padre en la cama con su mujer y lo echaron de la casa </a></div>
<div class='item-snippet'>   Un hombre volvió sorpresivamente a su casa y encontró a su papá en la cama, con la que por entonces era su esposa.  </div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.infoallen.com.ar/2017/02/estuvo-preso-por-golpear-su-ex-mujer-lo.html' target='_blank'>
<img alt='' border='0' src='https://2.bp.blogspot.com/-W1WeTjuxLlQ/WKfEOyd1QRI/AAAAAAAATdo/mj3DtBetJkQs2_Cwrp7BfHhl5zh1r_9iwCK4B/w72-h72-p-k-nu/lo-liberaron-y-mato-a-su-mujer.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.infoallen.com.ar/2017/02/estuvo-preso-por-golpear-su-ex-mujer-lo.html'>Estuvo preso por golpear a su ex mujer, lo liberaron y la mató de 7 puñaladas delante de sus hijitas</a></div>
<div class='item-snippet'>   Rocío tenía 25 años y cuatro hijas, la más chiquita, una beba. Había denunciado a su ex pareja, Lucas Obregón, varias veces. La última co...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.infoallen.com.ar/2017/01/las-llamas-arrasaron-un-pueblo-entero.html' target='_blank'>
<img alt='' border='0' src='https://2.bp.blogspot.com/-KJJ7Dzx7eHY/WItAIaK3fDI/AAAAAAAARQI/apVeK4ng1YcjN_HISOF9_KDjI6PbaTeyACK4B/w72-h72-p-k-nu/incendio-chile%25283%2529.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.infoallen.com.ar/2017/01/las-llamas-arrasaron-un-pueblo-entero.html'>Las llamas arrasaron un pueblo entero en el mayor incendio forestal de la historia de Chile</a></div>
<div class='item-snippet'>   Cualquier escena de película queda chica al lado de lo que pasó en Santa Olga. Lo más parecido que hay en el planeta en este momento son ...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.infoallen.com.ar/2017/02/gendarmeria-y-afip-recorren-la-colonia.html' target='_blank'>
<img alt='' border='0' src='https://3.bp.blogspot.com/-t5_KzljIFNY/WJNnsQAcopI/AAAAAAAAR_M/5dzkFQZVR4kNqRvk0R0p53WvaRNQWkv8QCK4B/w72-h72-p-k-nu/gendarmeria-allen.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.infoallen.com.ar/2017/02/gendarmeria-y-afip-recorren-la-colonia.html'>Gendarmería y Afip recorren la colonia ladrillera de Allen por denuncia de trata</a></div>
<div class='item-snippet'>   La Colonia 12 de Octubre, epicentro de la actividad ladrillera en Allen, fue escenario hoy de una recorrida para constatar las condicione...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.infoallen.com.ar/2017/02/ruben-lopez-rompio-el-silencio-esta_7.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-h_JzujOoHKo/WJp7t1f9BnI/AAAAAAAASnM/ZfFWxgBSlhwMhg_uf_it7b1F8YVq-EcXwCK4B/w72-h72-p-k-nu/ruben-lopez-.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.infoallen.com.ar/2017/02/ruben-lopez-rompio-el-silencio-esta_7.html'>Rubén López rompió el silencio: &#8220;Ésta chica dice que fue abusada... y su prima también?"</a></div>
<div class='item-snippet'>   En un reportaje televisivo el gremialista y ahora Legislador en uso de licencia, Rubén López sostuvo que la denuncia en su contra es &#8220;&#8230; u...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.infoallen.com.ar/2017/02/dos-jovenes-murieron-tras-un-choque-en.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-zx2aTGoKWFA/WJW7ipCH9UI/AAAAAAAASRk/fFsR_gjudvYBalUOTjBZ5rc8qwzbpYMqwCK4B/w72-h72-p-k-nu/muertos-en-accidente-general-roca.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.infoallen.com.ar/2017/02/dos-jovenes-murieron-tras-un-choque-en.html'>Dos jóvenes murieron tras un choque en la Ruta 22</a></div>
<div class='item-snippet'>   Dos jóvenes oriundos de Conesa perdieron la vida ayer en esta ciudad, tras un tremendo accidente sobre la Ruta Nacional 22. Iban a bordo ...</div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3540427316408504869&widgetType=PopularPosts&widgetId=PopularPosts2&action=editWidget&sectionId=gadget-2' onclick='return _WidgetManager._PopupConfig(document.getElementById("PopularPosts2"));' target='configPopularPosts2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML4'>
<h2 class='title'>Fm Libra 106.7 Allen (Río Negro)</h2>
<div class='widget-content'>
<div align="center"><iframe width="800" height="100" border="0" style="border: 0; box-shadow: 0px 0px 0 #fff;" src="http://streaminglocucionar.com.ar/reproductor/streamhd2/?autoplay=false&port=8536#fmlibra1067"></iframe></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3540427316408504869&widgetType=HTML&widgetId=HTML4&action=editWidget&sectionId=gadget-2' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML4"));' target='configHTML4' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<div style='clear:both;'></div>
</div>
</div>
<div id='sidebar-wrapper'>
<div class='sidebar section' id='sidebar'><div class='widget HTML' data-version='1' id='HTML8'>
<h2 class='title'>Seguínos en Facebook</h2>
<div class='widget-content'>
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Finfoallencomar-106329969414408%2F&tabs&width=300&height=230&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="300" height="230" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3540427316408504869&widgetType=HTML&widgetId=HTML8&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML8"));' target='configHTML8' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget FeaturedPost' data-version='1' id='FeaturedPost1'>
<h2 class='title'>Noticia destacada</h2>
<div class='post-summary'>
<h3><a href='http://www.infoallen.com.ar/2017/02/video-dos-policias-se-filmaron-teniendo.html'>Video: Dos policías se filmaron teniendo sexo en un patrullero</a></h3>
<img class='image' src='https://4.bp.blogspot.com/-Sbi0LhbDQqQ/WK99aCSqXqI/AAAAAAAAT7U/JL7rMPsjoBQIGEG4cVJ8i8PyTzE0NymzACK4B/s1600/policias_rosarinos_teniendo_sexo.jpg'/>
</div>
<style type='text/css'>
    .image {
      width: 100%;
    }
  </style>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3540427316408504869&widgetType=FeaturedPost&widgetId=FeaturedPost1&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("FeaturedPost1"));' target='configFeaturedPost1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML3'>
<div class='widget-content'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- allensinfiltro_sidebar-right-1_AdSense2_1x1_as -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6041898585055916"
     data-ad-slot="8555896582"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3540427316408504869&widgetType=HTML&widgetId=HTML3&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML3"));' target='configHTML3' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image1'>
<h2>Escuchá Fm Libra Allen (R.N.)</h2>
<div class='widget-content'>
<a href='http://noticias.infoallen.com.ar'>
<img alt='Escuchá Fm Libra Allen (R.N.)' height='211' id='Image1_img' src='http://3.bp.blogspot.com/-iHQ5I5wuphQ/WGAOStR6MvI/AAAAAAAANoQ/gbNFSy7oFFQUgPHGceqH1_ed2pzcfP3sACK4B/s1600/logo-libra.jpg' width='301'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3540427316408504869&widgetType=Image&widgetId=Image1&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image1"));' target='configImage1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image2'>
<h2>Tapas Principales Diarios de Argentina</h2>
<div class='widget-content'>
<a href='http://tapasdiarios.infoallen.com.ar'>
<img alt='Tapas Principales Diarios de Argentina' height='1500' id='Image2_img' src='http://1.bp.blogspot.com/-hTq9iJvxc1M/WKu53iGFlCI/AAAAAAAATpg/oHwg5AG0ppsp3YpNDL4_FLu2JyqtcxJzgCK4B/s1600/tapas-diarios-argentinos.png' width='1000'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3540427316408504869&widgetType=Image&widgetId=Image2&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image2"));' target='configImage2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML1'>
<h2 class='title'>Gobierno de Río Negro</h2>
<div class='widget-content'>
<iframe width="100%" height="300px" frameborder="0" src="http://www.rionegro.gov.ar/widgets.php"></iframe>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3540427316408504869&widgetType=HTML&widgetId=HTML1&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML1"));' target='configHTML1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget PopularPosts' data-version='1' id='PopularPosts1'>
<h2>Más Leídas de la Semana</h2>
<div class='widget-content popular-posts'>
<ul>
<dd>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.infoallen.com.ar/2017/02/video-dos-policias-se-filmaron-teniendo.html' target='_blank'>
<img alt='' border='0' height='72' src='https://4.bp.blogspot.com/-Sbi0LhbDQqQ/WK99aCSqXqI/AAAAAAAAT7U/JL7rMPsjoBQIGEG4cVJ8i8PyTzE0NymzACK4B/s72-c/policias_rosarinos_teniendo_sexo.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://www.infoallen.com.ar/2017/02/video-dos-policias-se-filmaron-teniendo.html'>Video: Dos policías se filmaron teniendo sexo en un patrullero</a></div>
</div>
<div style='clear: both;'></div>
</dd>
<dd>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.infoallen.com.ar/2017/02/eva-la-beba-que-nacera-sin-cerebro-pero.html' target='_blank'>
<img alt='' border='0' height='72' src='https://1.bp.blogspot.com/-efM_HXFJGN0/WK9OiOc76-I/AAAAAAAAT4o/eX6r5iMc0BwJlP785G-JHPzSdrFbiLENACK4B/s72-c/eva_la_bb_que_dara_vida.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://www.infoallen.com.ar/2017/02/eva-la-beba-que-nacera-sin-cerebro-pero.html'>Eva, la beba que nacerá sin cerebro pero dará vida a quienes recibirán sus órganos</a></div>
</div>
<div style='clear: both;'></div>
</dd>
<dd>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.infoallen.com.ar/2017/02/ruta-22-reconocido-empresario-de-la.html' target='_blank'>
<img alt='' border='0' height='72' src='https://2.bp.blogspot.com/-Zb8GA1Zeba4/WLCurBpD11I/AAAAAAAAUDQ/etsX6XPTrzkCQHyUpQunhLXttN9bYai5gCK4B/s72-c/empresario_roquense_muerto_en_la_ruta_22.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://www.infoallen.com.ar/2017/02/ruta-22-reconocido-empresario-de-la.html'>Ruta 22 : Reconocido empresario de la región perdió la vida frente a la parrilla &#8216;Los Pinos&#8217;</a></div>
</div>
<div style='clear: both;'></div>
</dd>
<dd>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.infoallen.com.ar/2017/02/un-joven-secuestro-mordio-acuchillo-y.html' target='_blank'>
<img alt='' border='0' height='72' src='https://3.bp.blogspot.com/-Yh_LuBKDA70/WK83NB0JNPI/AAAAAAAAT2I/b2AVWp3E_XgwIKEMX-ZjWC6Vu5jMw2MFQCK4B/s72-c/general_campos.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://www.infoallen.com.ar/2017/02/un-joven-secuestro-mordio-acuchillo-y.html'>Un joven secuestró, mordió, acuchilló y le cosió la cara a su novia</a></div>
</div>
<div style='clear: both;'></div>
</dd>
<dd>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.infoallen.com.ar/2017/02/accidente-del-micro-en-mendoza-la.html' target='_blank'>
<img alt='' border='0' height='72' src='https://1.bp.blogspot.com/-aDdAjykHhEc/WKtzR5RsE7I/AAAAAAAATlQ/Vk5qoZctLKU4Dokh4RUWZ0rjADiorzp3gCK4B/s72-c/dolorosa-despedida-de-un-sobreviviente-a-su-esposa.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://www.infoallen.com.ar/2017/02/accidente-del-micro-en-mendoza-la.html'>Accidente del Micro en Mendoza: La dolorosa despedida de un sobreviviente a su esposa fallecida</a></div>
</div>
<div style='clear: both;'></div>
</dd>
<dd>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.infoallen.com.ar/2017/02/un-micro-que-iba-chile-desbarranco-y.html' target='_blank'>
<img alt='' border='0' height='72' src='https://4.bp.blogspot.com/-ln0_YozYoBI/WKjP_Y501RI/AAAAAAAATeY/lSnhl2sePjAzXFF7hGslQ0TAjxw2D70HwCK4B/s72-c/mendoza-colectivo-1.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://www.infoallen.com.ar/2017/02/un-micro-que-iba-chile-desbarranco-y.html'>Un micro que iba a Chile desbarrancó y provocó un siniestro: 19 muertos y 22 heridos</a></div>
</div>
<div style='clear: both;'></div>
</dd>
<dd>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.infoallen.com.ar/2017/02/seguridad-vial-entregan-alcoholimetros.html' target='_blank'>
<img alt='' border='0' height='72' src='https://4.bp.blogspot.com/-yhZHBYi98KU/WK1eajG-lXI/AAAAAAAATwM/9aqfxoOk4bQwZmU-08BnpylYMP3MxdO5wCK4B/s72-c/alcoholimetro_allen.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://www.infoallen.com.ar/2017/02/seguridad-vial-entregan-alcoholimetros.html'>Seguridad Vial: Entregan alcoholímetros a los Municipios de Allen, Sierra Grande y Río Colorado</a></div>
</div>
<div style='clear: both;'></div>
</dd>
<dd>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.infoallen.com.ar/2017/02/masacre-en-santiago-del-estero-murio-el.html' target='_blank'>
<img alt='' border='0' height='72' src='https://2.bp.blogspot.com/-abezA6RrWtQ/WK5Kkipj75I/AAAAAAAAT0o/cIqEhPIHplg2vVi7-pMQAJF9ReiYxLmXACK4B/s72-c/masacre_santiago_del_estero.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://www.infoallen.com.ar/2017/02/masacre-en-santiago-del-estero-murio-el.html'>Masacre en Santiago del Estero: murió el asesino de sus cuatro hijos y su mujer</a></div>
</div>
<div style='clear: both;'></div>
</dd>
<dd>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.infoallen.com.ar/2017/02/a-contramano-de-un-informe-de.html' target='_blank'>
<img alt='' border='0' height='72' src='https://1.bp.blogspot.com/-dFxEBl79VKQ/WK9i4dgKOlI/AAAAAAAAT58/DESpDjl1MhEO0ybjkhFxXF6QOxyU_tHdwCK4B/s72-c/agua_optima_para_la_vida.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://www.infoallen.com.ar/2017/02/a-contramano-de-un-informe-de.html'>A contramano de un informe de Prefectura, el Municipio de Allen sostiene que el agua del rio es &#8216;óptima para la vida&#8217;</a></div>
</div>
<div style='clear: both;'></div>
</dd>
<dd>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.infoallen.com.ar/2017/02/cipolletti-acusan-un-profesor-de-violar.html' target='_blank'>
<img alt='' border='0' height='72' src='https://3.bp.blogspot.com/-YYBcCROxP-w/WK_sr2T2gzI/AAAAAAAAUBo/RhFl3d-z4ps4drM1gl9KNg7M2EYPDjTJgCK4B/s72-c/acusan_a_profesor_de_violar_a_su%2B_hijastra.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://www.infoallen.com.ar/2017/02/cipolletti-acusan-un-profesor-de-violar.html'>Cipolletti: Acusan a un profesor de violar reiteradamente a su hijastra</a></div>
</div>
<div style='clear: both;'></div>
</dd>
</ul>
</div>
</div></div>
</div>
<div class='clear'></div>
</div>
</div>
</div>
<style>

.footer-container, .navbar-static-top .container, .navbar-fixed-top .container, .navbar-fixed-bottom .container {
width: 940px;
}
.footer-container:before, .footer-container:after {
display: table;
content: "";
line-height: 0;
}

@media (min-width: 1200px)
{
.footer-container{
width: 1200px;
}
  }
.footer-container {
margin-right: auto;
margin-left: auto;
}


@media (max-width: 979px) and (min-width: 768px){
.footer-container{
width: 724px;
}
  }

@media (max-width: 979px) and (min-width: 768px){
.footer-container {
width: auto;
}
  
#footer .widget {
width: 48%;
margin-right: 2px;
}
    }

@media (max-width: 767px)
{

.footer-container {
width: auto;
}

    #footer .widget {
width: auto;
    padding: 15px;
}

    }
.footer-wrapper {
background: #222;
}

</style>
<div class='footer-wrapper'>
<div class='footer-container'>
<div class='cf no-items section' id='footer'></div>
</div>
</div>
<div class='footer' id='footer1'>
<div class='container clearfix'>
<div id='copyright'><a href='http://www.yotemplates.com' id='mycontent' rel='follow' title='Blogger Templates'></a>
</div>
</div>
</div>
<script type='text/javascript'>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</script>
<script>
	
	$('#layout').layout({
      itemMargin: 5,
      itemPadding: 7
  });
</script>
<script type='text/javascript'>//<![CDATA[

$(window).load(function() {

	fixSizes();
	$(".loader").delay(1000).fadeOut('slow');

});


$(window).resize(function() {

	fixSizes();

});

function fixSizes() {

	var windowHeight = $(window).height();
	var windowWidth = $(window).width();

	$(".fullscreen").css('height', windowHeight);
	var c = $(".demo .variation").length;

	if (windowWidth > 768) {

		$(".demo .variation").css('width', 100/c + '%');
		$(".demo .variation").css('height', windowHeight);

	} else {

		$(".demo .variation").css('height', windowHeight/c + 'px');
		$(".demo .variation").css('width', windowWidth);

	}

	$(".demo .variation .inner").each(function() {
		$(this).css('margin-top', ($(".demo .variation").height() - $(this).height()) / 2);
	});

}


    
//]]></script>
<script type='text/javascript'>//<![CDATA[
$(function(){
  $('.large_thumb img').socialpic();
});
//]]></script>
<script type='text/javascript'>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</script>
<script type='text/javascript'>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</script>
<script type='text/javascript'>
$(document).ready(function($) {
$('body').scrollToTop({
distance: 200,
speed: 1000,
easing: 'linear',
animation: 'fade', // fade, slide, none
animationSpeed: 500,

mobile: {
    width: 768,
    distance: 100,
    speed: 1000,
    easing: 'easeInOutElastic',
    animation: 'slide',
    animationSpeed: 200
},

trigger: null, // Set a custom triggering element. Can be an HTML string or jQuery object
target: null, // Set a custom target element for scrolling to. Can be element or number


skin: null,
throttle: 250,

namespace: 'scrollToTop'
});
});
</script>
<script type='text/javascript'>
      //<![CDATA[
/*!
 * jScroll - jQuery Plugin for Infinite Scrolling / Auto-Paging
 * http://jscroll.com/
 *
 * Copyright 2011-2013, Philip Klauzinski
 * http://klauzinski.com/
 * Dual licensed under the MIT and GPL Version 2 licenses.
 * http://jscroll.com/#license
 * http://www.opensource.org/licenses/mit-license.php
 * http://www.gnu.org/licenses/gpl-2.0.html
 *
 * @author Philip Klauzinski
 * @version 2.3.4
 * @requires jQuery v1.4.3+
 * @preserve
 */
!function(a){"use strict";a.jscroll={defaults:{debug:!1,autoTrigger:!0,autoTriggerUntil:!1,loadingHtml:"<small>Loading...</small>",padding:0,nextSelector:"a:last",contentSelector:"",pagingSelector:"",callback:!1}};var b=function(b,c){var d=b.data("jscroll"),e="function"==typeof c?{callback:c}:c,f=a.extend({},a.jscroll.defaults,e,d||{}),g="visible"===b.css("overflow-y"),h=b.find(f.nextSelector).first(),i=a(window),j=a("body"),k=g?i:b,l=a.trim(h.attr("href")+" "+f.contentSelector),m=function(){var b=a(f.loadingHtml).filter("img").attr("src");if(b){var c=new Image;c.src=b}},n=function(){b.find(".jscroll-inner").length||b.contents().wrapAll('<div class="jscroll-inner" />')},o=function(a){var b;f.pagingSelector?a.closest(f.pagingSelector).hide():(b=a.parent().not(".jscroll-inner,.jscroll-added").addClass("jscroll-next-parent").hide(),b.length||a.wrap('<div class="jscroll-next-parent" />').parent().hide())},p=function(){return k.unbind(".jscroll").removeData("jscroll").find(".jscroll-inner").children().unwrap().filter(".jscroll-added").children().unwrap()},q=function(){n();var a=b.find("div.jscroll-inner").first(),c=b.data("jscroll"),d=parseInt(b.css("borderTopWidth"),10),e=isNaN(d)?0:d,h=parseInt(b.css("paddingTop"),10)+e,i=g?k.scrollTop():b.offset().top,j=a.length?a.offset().top:0,l=Math.ceil(i-j+k.height()+h);return!c.waiting&&l+f.padding>=a.outerHeight()?(u("info","jScroll:",a.outerHeight()-l,"from bottom. Loading next request..."),t()):void 0},r=function(a){return a=a||b.data("jscroll"),a&&a.nextHref?(s(),!0):(u("warn","jScroll: nextSelector not found - destroying"),p(),!1)},s=function(){var a=b.find(f.nextSelector).first();a.length&&(f.autoTrigger&&(f.autoTriggerUntil===!1||f.autoTriggerUntil>0)?(o(a),j.height()<=i.height()&&q(),k.unbind(".jscroll").bind("scroll.jscroll",function(){return q()}),f.autoTriggerUntil>0&&f.autoTriggerUntil--):(k.unbind(".jscroll"),a.bind("click.jscroll",function(){return o(a),t(),!1})))},t=function(){var c=b.find("div.jscroll-inner").first(),d=b.data("jscroll");return d.waiting=!0,c.append('<div class="jscroll-added" />').children(".jscroll-added").last().html('<div class="jscroll-loading">'+f.loadingHtml+"</div>"),b.animate({scrollTop:c.outerHeight()},0,function(){c.find("div.jscroll-added").last().load(d.nextHref,function(c,e){if("error"===e)return p();var g=a(this).find(f.nextSelector).first();d.waiting=!1,d.nextHref=g.attr("href")?a.trim(g.attr("href")+" "+f.contentSelector):!1,a(".jscroll-next-parent",b).remove(),r(),f.callback&&f.callback.call(this),u("dir",d)})})},u=function(a){if(f.debug&&"object"==typeof console&&("object"==typeof a||"function"==typeof console[a]))if("object"==typeof a){var b=[];for(var c in a)"function"==typeof console[c]?(b=a[c].length?a[c]:[a[c]],console[c].apply(console,b)):console.log.apply(console,b)}else console[a].apply(console,Array.prototype.slice.call(arguments,1))};return b.data("jscroll",a.extend({},d,{initialized:!0,waiting:!1,nextHref:l})),n(),m(),s(),a.extend(b.jscroll,{destroy:p}),b};a.fn.jscroll=function(c){return this.each(function(){var d,e=a(this),f=e.data("jscroll");f&&f.initialized||(d=new b(e,c))})}}(jQuery);


//]]>
    </script>
<script type='text/javascript'>
      //<![CDATA[
 $('.search_button').on('click', function(e) {
  e.preventDefault();
  $('#search').animate({width: 'toggle'}).focus();
  $('.search_button').toggleClass('active');
 });


//]]>
    </script>
<script type='text/javascript'>
          var _gaq = _gaq || [];
          _gaq.push(['_setAccount', 'UA-80131808-1']);
          _gaq.push(['_trackPageview']);
          (function() {
            var ga = document.createElement('script');
            ga.type = 'text/javascript';
            ga.async = true;
            ga.src = (document.location.protocol == 'https:' ?
                      'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(ga, s);
          })();
        </script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/1016236460-widgets.js"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>