<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head>
<link type='text/css' rel='stylesheet' href='https://www.blogger.com/static/v1/widgets/124887373-widget_css_bundle.css' />
<meta content='width=device-width, initial-scale=1, maximum-scale=1' name='viewport'/>
<title>
Río Negro: Prevención de Triquinosis ante posibles faenas clandestinas - INFOALLEN
</title>
<!-- Description and Keywords (start) -->
<meta content='YOUR KEYWORDS HERE' name='keywords'/>
<!-- Description and Keywords (end) -->
<meta content='Río Negro: Prevención de Triquinosis ante posibles faenas clandestinas' property='og:title'/>
<meta content='http://www.infoallen.com.ar/2017/05/rio-negro-prevencion-de-triquinosis.html' property='og:url'/>
<meta content='article' property='og:type'/>
<meta content='https://1.bp.blogspot.com/-ff-wdIS844o/WRcqfFK3BzI/AAAAAAAAZlE/nKxvWjJ5WOYMhddXY9vXkZI0ypu9JXljQCK4B/s1600/ganado_porcino_triquinosis.jpg' property='og:image'/>
<meta content='INFOALLEN' property='og:site_name'/>
<meta content='http://www.infoallen.com.ar/' name='twitter:domain'/>
<meta content='Río Negro: Prevención de Triquinosis ante posibles faenas clandestinas' name='twitter:title'/>
<meta content='summary_large_image' name='twitter:card'/>
<meta content='https://1.bp.blogspot.com/-ff-wdIS844o/WRcqfFK3BzI/AAAAAAAAZlE/nKxvWjJ5WOYMhddXY9vXkZI0ypu9JXljQCK4B/s1600/ganado_porcino_triquinosis.jpg' name='twitter:image'/>
<meta content='Río Negro: Prevención de Triquinosis ante posibles faenas clandestinas' name='twitter:title'/>
<!-- Social Media meta tag need customer customization -->
<meta content='Facebook App ID here' property='fb:app_id'/>
<meta content='Facebook Admin ID here' property='fb:admins'/>
<meta content='@username' name='twitter:site'/>
<meta content='@username' name='twitter:creator'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='http://www.infoallen.com.ar/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://www.infoallen.com.ar/2017/05/rio-negro-prevencion-de-triquinosis.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="INFOALLEN - Atom" href="http://www.infoallen.com.ar/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="INFOALLEN - RSS" href="http://www.infoallen.com.ar/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="INFOALLEN - Atom" href="https://www.blogger.com/feeds/3540427316408504869/posts/default" />

<link rel="alternate" type="application/atom+xml" title="INFOALLEN - Atom" href="http://www.infoallen.com.ar/feeds/8404829340308937107/comments/default" />
<!--Can't find substitution for tag [blog.ieCssRetrofitLinks]-->
<link href='https://1.bp.blogspot.com/-ff-wdIS844o/WRcqfFK3BzI/AAAAAAAAZlE/nKxvWjJ5WOYMhddXY9vXkZI0ypu9JXljQCK4B/s1600/ganado_porcino_triquinosis.jpg' rel='image_src'/>
<meta content='http://www.infoallen.com.ar/2017/05/rio-negro-prevencion-de-triquinosis.html' property='og:url'/>
<meta content='Río Negro: Prevención de Triquinosis ante posibles faenas clandestinas' property='og:title'/>
<meta content='Agencia de Noticias de Río Negro y Neuquén, con toda la información además. de lo que ocurre en la Argentina y el Mundo.' property='og:description'/>
<meta content='https://1.bp.blogspot.com/-ff-wdIS844o/WRcqfFK3BzI/AAAAAAAAZlE/nKxvWjJ5WOYMhddXY9vXkZI0ypu9JXljQCK4B/w1200-h630-p-k-no-nu/ganado_porcino_triquinosis.jpg' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<link href='http://fonts.googleapis.com/css?family=Oswald:300' rel='stylesheet' type='text/css'/>
<script src='http://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js' type='text/javascript'></script>
<link href='https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css' rel='stylesheet' type='text/css'/>
<style id='page-skin-1' type='text/css'>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</style>
<style type='text/css'>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</style>
<script type='text/javascript'>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</script>
<!-- author image in post-->
<script style='text/javascript'>
 //<![CDATA[



function authorshow(data) {
for (var i = 0; i < 1; i++) {
var entry = data.feed.entry[i];
var avtr = entry.author[0].gd$image.src;
document.write('<img width="100" height="100" src="' + avtr + '"/>');
}
}
 //]]>
</script>
<!-- end author image in post-->
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=3540427316408504869&amp;zx=ebd67242-cd60-47f4-980c-59f0a79f42f2' rel='stylesheet'/>
</head>
<body>
<div class='top_wrapper'>
<div id='header-wrapper' itemscope='itemscope' itemtype='http://schema.org/WPHeader'>
<div class='ornament'>
<div class='container'>
<div class='row'>
<div class='header section' id='header'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<a href='http://www.infoallen.com.ar/' itemprop='url' style='display: block'>
<h1><img alt='INFOALLEN' height='120px; ' id='Header1_headerimg' src='http://4.bp.blogspot.com/-4f0M8xej5NQ/WQvS-_7X4RI/AAAAAAAAZOA/oYIIUcG4oNs_p0lgc5ne6dnwV79NmzmxACK4B/s1600/infoallenheader_04_05_2017.jpg' width='1162px; '/></h1>
</a>
</div>
</div></div>
</div>
</div>
</div>
</div>
<div class='twelve'>
<div class='header_right'>
<div class='menu-navigation-container' id='top_menu'>
<ul class='sf-menu' id='mainmenu' itemscope='itemscope' itemtype='http://schema.org/SiteNavigationElement'>
<li class='current-menu-item'><a href='/' itemprop='url'><span itemprop='name'>Home</span></a></li>
<li><a href='http://www.infoallen.com.ar/search/label/R%C3%8DO%20NEGRO'>Río Negro</a>
<ul class='sub-menu'>
<li><a href='http://www.infoallen.com.ar/search/label/ALLEN' itemprop='url'><span itemprop='name'>Allen</span></a></li>
<li><a href='http://www.infoallen.com.ar/search/label/BARILOCHE' itemprop='url'><span itemprop='name'>Bariloche</span></a></li>
<li><a href='http://www.infoallen.com.ar/search/label/CIPOLLETTI' itemprop='url'><span itemprop='name'>Cipolletti</span></a></li>
<li><a href='http://www.infoallen.com.ar/search/label/FERN%C3%81NDEZ%20ORO' itemprop='url'><span itemprop='name'>Fernández Oro</span></a></li>
<li><a href='http://www.infoallen.com.ar/search/label/GENERAL%20ROCA' itemprop='url'><span itemprop='name'>General Roca</span></a></li>
<li><a href='http://www.infoallen.com.ar/search/label/LAS%20GRUTAS' itemprop='url'><span itemprop='name'>SAO/Las Grutas</span></a></li>
<li><a href='http://www.infoallen.com.ar/search/label/VIEDMA' itemprop='url'><span itemprop='name'>Viedma</span></a></li>
<li><a href='#' itemprop='url'><span itemprop='name'>Villa Regina</span></a></li>
</ul>
</li>
<li><a href='http://www.infoallen.com.ar/search/label/NEUQU%C3%89N' itemprop='url'><span itemprop='name'>Neuquén</span></a></li>
<li><a href='http://www.infoallen.com.ar/search/label/NACIONALES' itemprop='url'><span itemprop='name'>Nacionales</span></a></li>
<li><a href='http://www.infoallen.com.ar/search/label/INTERNACIONALES' itemprop='url'><span itemprop='name'>Internacionales</span></a></li>
<li><a href='http://www.infoallen.com.ar/search/label/POLICIALES' itemprop='url'><span itemprop='name'>Policiales</span></a></li>
<li><a href='http://www.infoallen.com.ar/search/label/DEPORTES' itemprop='url'><span itemprop='name'>Deportes</span></a></li>
<li><a href='http://www.infoallen.com.ar/search/label/SOCIEDAD'>Sociedad</a>
<ul class='sub-menu'>
<li><a href='' itemprop='url'><span itemprop='name'>Ciencia</span></a></li>
<li><a href='' itemprop='url'><span itemprop='name'>Cine</span></a></li>
<li><a href='http://www.infoallen.com.ar/search/label/EDUCACI%C3%93N' itemprop='url'><span itemprop='name'>Educación</span></a></li>
<li><a href='http://www.infoallen.com.ar/search/label/ESPECT%C3%81CULOS' itemprop='url'><span itemprop='name'>Espectáculos</span></a></li>
<li><a href='http://www.infoallen.com.ar/search/label/GREMIALES' itemprop='url'><span itemprop='name'>Gremiales</span></a></li>
<li><a href='http://www.infoallen.com.ar/search/label/JUDICIALES' itemprop='url'><span itemprop='name'>Judiciales</span></a></li>
<li><a href='http://www.infoallen.com.ar/search/label/M%C3%9ASICA' itemprop='url'><span itemprop='name'>Música</span></a></li>
<li><a href='#' itemprop='url'><span itemprop='name'>Protección Animal</span></a></li>
<li><a href='#' itemprop='url'><span itemprop='name'>Redes Sociales</span></a></li>
<li><a href='#' itemprop='url'><span itemprop='name'>Religión</span></a></li>
<li><a href='#' itemprop='url'><span itemprop='name'>Salud</span></a></li>
<li><a href='#' itemprop='url'><span itemprop='name'>Tecnología</span></a></li>
<li><a href='#' itemprop='url'><span itemprop='name'>Televisión</span></a></li>
<li><a href='#' itemprop='url'><span itemprop='name'>Turismo</span></a></li>
</ul>
</li>
</ul>
<div class='search-bar'>
<div class='nav-search'>
<form action='/search' id='searchform' method='get' role='search'>
<input class='search_input' id='s' name='q' onblur='if(this.value==&#39;&#39;)this.value=this.defaultValue;' onfocus='if(this.value==this.defaultValue)this.value=&#39;&#39;' type='text' value='Buscar en Infoallen'/>
</form>
<div class='srch_btn'></div>
</div></div>
</div>
</div>
<div class='clear'></div>
</div>
</div>
<div class='clear'></div>
<div class='container'>
<div class='topimg section' id='topimg'><div class='widget AdSense' data-version='1' id='AdSense3'>
<div class='widget-content'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- allensinfiltro_topimg_AdSense3_1x1_as -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6041898585055916"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-host-channel="L0006"
     data-ad-slot="8140691780"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3540427316408504869&widgetType=AdSense&widgetId=AdSense3&action=editWidget&sectionId=topimg' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense3"));' target='configAdSense3' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
<div class='row'>
<div class='twelve columns'>
<div id='leftContent'>
<div class='inner'>
<div id='BlogGadget1' style='width: 99%; float: left; margin:0; padding: 5px;'>
<div class='sidebar section' id='gadget-1'><div class='widget HTML' data-version='1' id='HTML1'>
<h2 class='title'>Fm Libra 106.7 Allen (Río Negro)</h2>
<div class='widget-content'>
<div align="center"><iframe width="1200" height="100" border="0" style="border: 0; box-shadow: 0px 0px 0 #fff;" src="http://streaminglocucionar.com.ar/reproductor/streamhd2/?autoplay=false&port=8536#fmlibra1067"></iframe></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3540427316408504869&widgetType=HTML&widgetId=HTML1&action=editWidget&sectionId=gadget-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML1"));' target='configHTML1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget AdSense' data-version='1' id='AdSense2'>
<div class='widget-content'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- allensinfiltro_gadget-1_AdSense2_1x1_as -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6041898585055916"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-host-channel="L0006"
     data-ad-slot="4923200189"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3540427316408504869&widgetType=AdSense&widgetId=AdSense2&action=editWidget&sectionId=gadget-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense2"));' target='configAdSense2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
</div>
<div style='clear:both;'></div>
<div id='BlogGadget2' style='width: 48%; float: left; margin:0; padding: 5px;'>
<div class='sidebar no-items section' id='gadget-2'></div>
</div>
<div id='BlogGadget3' style='width: 48%; float: right; margin:0; padding: 5px;'>
<div class='sidebar no-items section' id='gadget-3'></div>
</div>
<div style='clear:both;'></div>
<div class='main section' id='main'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='four columns post_col masonry-brick hentry' itemscope='itemscope' itemtype='http://schema.org/BlogPosting'>
<meta content='https://1.bp.blogspot.com/-ff-wdIS844o/WRcqfFK3BzI/AAAAAAAAZlE/nKxvWjJ5WOYMhddXY9vXkZI0ypu9JXljQCK4B/s1600/ganado_porcino_triquinosis.jpg' itemprop='image' title='Río Negro: Prevención de Triquinosis ante posibles faenas clandestinas'/>
<abbr class='published updated' itemprop='datePublished' style='display: none' title='2017-05-13T12:48:00-03:00'>mayo 13, 2017</abbr>
<p itemprop='description' style='display: none'>  El Ministerio de Salud a través del Departamento de Zoonosis, recuerda que la Triquinosis es una enfermedad producida por un parásito que ...</p>
<div itemscope='' itemtype='http://schema.org/Recipe' style='position:absolute;visibility: hidden;z-index: -100;display:none;'>
<span itemprop='name'>Río Negro: Prevención de Triquinosis ante posibles faenas clandestinas</span>
<a href='http://www.infoallen.com.ar/2017/05/rio-negro-prevencion-de-triquinosis.html' itemprop='url'></a>
<img alt='Río Negro: Prevención de Triquinosis ante posibles faenas clandestinas' itemprop='image' src='https://1.bp.blogspot.com/-ff-wdIS844o/WRcqfFK3BzI/AAAAAAAAZlE/nKxvWjJ5WOYMhddXY9vXkZI0ypu9JXljQCK4B/s72-c/ganado_porcino_triquinosis.jpg'/>
<p itemprop='description'>
</p><p itemprop='keywords'>Río Negro: Prevención de Triquinosis ante posibles faenas clandestinas</p>
</div>
<div class='post_item'>
<h1 itemprop='headline'>Río Negro: Prevención de Triquinosis ante posibles faenas clandestinas
</h1>
<div class='post_meta'>
<span class='user'>
</span>
<span class='time'>
</span>
<span class='comment'>
<a class='comment-link' href='http://www.infoallen.com.ar/2017/05/rio-negro-prevencion-de-triquinosis.html#comment-form' onclick=''>0
comentarios</a>
</span>
</div>
<div class='post-body'>
<a href="http://1.bp.blogspot.com/-ff-wdIS844o/WRcqfFK3BzI/AAAAAAAAZlE/nKxvWjJ5WOYMhddXY9vXkZI0ypu9JXljQCK4B/s1600/ganado_porcino_triquinosis.jpg" imageanchor="1"><img border="0" src="https://1.bp.blogspot.com/-ff-wdIS844o/WRcqfFK3BzI/AAAAAAAAZlE/nKxvWjJ5WOYMhddXY9vXkZI0ypu9JXljQCK4B/s1600/ganado_porcino_triquinosis.jpg"></a><div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; text-align: justify;">
El Ministerio de Salud a través del Departamento de
Zoonosis, recuerda que la Triquinosis es una enfermedad producida por un
parásito que está dentro de la carne de cerdos domésticos y salvajes y otras
especies como pumas.</div>
<a name='more'></a><o:p></o:p><br />


<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; text-align: justify;">
Marcos Arezo, titular del Departamento, recordó que
&#8220;las personas se contagian al consumir carne de cerdo cruda parasitada o en
forma de chacinados crudos, salados o ahumados. Además los roedores mantienen
la enfermedad en la naturaleza y abundan en chiqueros con mala higiene&#8221;.&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;&nbsp;</div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; text-align: justify;">
<o:p></o:p></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; text-align: justify;">
<br /></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; text-align: justify;">
&#8220;Los principales síntomas son diarrea, vómitos,
dolores estomacales, dolores musculares, hinchazón de párpados y dolor de
cabeza. Frente a estos síntomas consulte con un profesional de la salud. Cuanto
más temprano se detecte, más rápida y efectiva es la cura&#8221; señaló Arezo.<o:p></o:p></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; text-align: justify;">
<br /></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; text-align: justify;">
<b><u>Prevención:</u></b><o:p></o:p></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; text-align: justify;">
<br /></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; text-align: justify;">
&#8226; Adquirir&nbsp;
carne de cerdo en comercios habilitados, exigir los sellos
correspondientes de la autoridad sanitaria (SENASA, Ganadería Provincia,
Municipalidad)<o:p></o:p></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; text-align: justify;">
<br /></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; text-align: justify;">
&#8226; No consumir chacinados (como chorizos, salamines,
bondiola, etcétera) de origen desconocido que no estén rotulados<o:p></o:p></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; text-align: justify;">
<br /></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; text-align: justify;">
&#8226; Cocinar la carne de cerdo sin que queden partes
rosadas (crudas)<o:p></o:p></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; text-align: justify;">
<br /></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; text-align: justify;">
&#8226; No alimentar con basura a los cerdos ni permitir
el acceso a basureros.<o:p></o:p></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; text-align: justify;">
<br /></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; text-align: justify;">
&#8226; No deje restos animales tirados en el campo ya
que pueden ser consumidos por otros cerdos silvestres y mantienen e incrementan
la parasitosis.<o:p></o:p></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; text-align: justify;">
<br /></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; text-align: justify;">
&#8226; Recordar que ni el secado, ahumado o salazón
eliminan el parásito.<o:p></o:p></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; text-align: justify;">
<br /></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; text-align: justify;">
&#8220;Al realizar la faena de un animal (cerdo, puma, o
jabalí) de manera doméstica, es importante consultar al veterinario y pedir el
análisis de una muestra del entraña de cada res, a fin de confirmar la ausencia
del parásito que provoca la triquinosis. En nuestra provincia este análisis
puede solicitarlo en servicios veterinarios privados o en los laboratorios de
Salud Ambiental dependientes de este Ministerio&#8221; expresó Marcos Arezo.<o:p></o:p></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; text-align: justify;">
<br /></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; text-align: justify;">
La médica veterinaria Silvina Albarracín,
supervisora de Salud Ambiental, Área programa Sierra Grande expresó &#8220;en Río
Negro, la zona de Sierra Grande, ha sido especialmente afectada por la
Trichinellosis. En el año 1984, la detección de cerdos parasitados promovió la
Resolución 2839/84 que declaró a la localidad de Sierra Grande como área
endémica de infección triquinósica grave y promovió la intervención de la
autoridad sanitaria para la erradicación de la enfermedad&#8221;.<o:p></o:p></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; text-align: justify;">
<br /></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; text-align: justify;">
En el año 2000, el Hospital local notifica la
ocurrencia de dos casos humanos, a partir de lo cual se ejecuta un estudio
descriptivo que fue diseñado para reconocer la historia natural de
Trichinellosis en el área. Creándose el Programa de Vigilancia y Control de
Triquinosis llevado a cabo por el Ministerio de Salud de Río Negro y el
Instituto Nacional&nbsp; Dr. Carlos G.
Malbran. Durante los 16 años de Programa se logro bajar a niveles mínimos la
enfermedad, pero no se logro erradicar la Triquinosis de los criaderos.<o:p></o:p></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; text-align: justify;">
<br /></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; text-align: justify;">
Consultas: en Viedma calle Estrada y Lamadrid
Tel.02920 425300; Villa Regina en San Martín y Libertad 15, tel. 02941 461926,
y en Cinco Saltos General Roca 113. Tel&nbsp;
0299- 4980735. También pueden dirigirse a las oficinas de Salud
Ambiental más cercanas.<o:p></o:p></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; text-align: justify;">
<br /></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; text-align: justify;">
<b>PUBLICADO EL
13-05-2017<o:p></o:p></b></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; text-align: justify;">
<b>POR
INFOALLEN &#8211; Mail: </b><a href="mailto:noticias@infoallen.com.ar"><b>noticias@infoallen.com.ar</b></a><b> <o:p></o:p></b></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; text-align: justify;">
<br /></div>
<br /></div>
</div>
<div class='clear'></div>
<br/>
<div class='post-share'>
<span class='share-text'></span>
<a class='twitter df-share' data-hashtags='' data-sharetip='Share on Twitter!' href='http://twitter.com/share?url=http://www.infoallen.com.ar/2017/05/rio-negro-prevencion-de-triquinosis.html&title=Río Negro: Prevención de Triquinosis ante posibles faenas clandestinas' rel='nofollow' target='_blank'>
<i class='fa fa-twitter'></i>
</a>
<a class='facebook df-share' data-sharetip='Share on Facebook!' href='http://www.facebook.com/sharer.php?u=http://www.infoallen.com.ar/2017/05/rio-negro-prevencion-de-triquinosis.html&title=Río Negro: Prevención de Triquinosis ante posibles faenas clandestinas' rel='nofollow' target='_blank'>
<i class='fa fa-facebook'></i>
</a>
<a class='pinterest df-pinterest' data-sharetip='Pin it' href='http://pinterest.com/pin/create/button/?source_url=http://www.infoallen.com.ar/2017/05/rio-negro-prevencion-de-triquinosis.html&media=https://1.bp.blogspot.com/-ff-wdIS844o/WRcqfFK3BzI/AAAAAAAAZlE/nKxvWjJ5WOYMhddXY9vXkZI0ypu9JXljQCK4B/s1600/ganado_porcino_triquinosis.jpg&description=Río Negro: Prevención de Triquinosis ante posibles faenas clandestinas' target='_blank'>
<i class='fa fa-pinterest'></i>
</a>
<a class='google df-pluss' data-sharetip='Share on Google+!' href='https://plus.google.com/u/0/share?url=http://www.infoallen.com.ar/2017/05/rio-negro-prevencion-de-triquinosis.html' rel='nofollow' target='_blank'>
<i class='fa fa-google-plus'></i>
</a>
</div>
<div class='post-footer'>
<div class='post_tag'>
.
<a href='http://www.infoallen.com.ar/search/label/R%C3%8DO%20NEGRO' rel='tag'>RÍO NEGRO</a>
<a href='http://www.infoallen.com.ar/search/label/SALUD' rel='tag'>SALUD</a>
</div>
<div class='post-share-buttons goog-inline-block'>
</div>
<span class='post-icons'>
</span>
<span class='post-location'>
</span>
</div>
</div>
<div id='related-posts'>
<script type='text/javascript'>//<![CDATA[
var ry='<h3 class="heading-border"><span>No Dejes de Leer También</span></h3>';rn='<h3 class="heading-border"><span></span></h3>';rcomment='comments';rdisable='disable comments';commentYN='yes';
var dw='';titles=new Array();titlesNum=0;urls=new Array();timeR=new Array();thumb=new Array();commentsNum=new Array();comments=new Array();function related_results_labels(c){for(var b=0;b<c.feed.entry.length;b++){var d=c.feed.entry[b];titles[titlesNum]=d.title.$t;for(var a=0;a<d.link.length;a++){if('thr$total' in d){commentsNum[titlesNum]=d.thr$total.$t+' '+rcomment}else{commentsNum[titlesNum]=rdisable};if(d.link[a].rel=="alternate"){urls[titlesNum]=d.link[a].href;timeR[titlesNum]=d.published.$t;if('media$thumbnail' in d){thumb[titlesNum]=d.media$thumbnail.url}else{thumb[titlesNum]='http://lh3.ggpht.com/--Z8SVBQZ4X8/TdDxPVMl_sI/AAAAAAAAAAA/jhAgjCpZtRQ/no-image.png'};titlesNum++;break}}}}function removeRelatedDuplicates(){var b=new Array(0);c=new Array(0);e=new Array(0);f=new Array(0);g=new Array(0);for(var a=0;a<urls.length;a++){if(!contains(b,urls[a])){b.length+=1;b[b.length-1]=urls[a];c.length+=1;c[c.length-1]=titles[a];e.length+=1;e[e.length-1]=timeR[a];f.length+=1;f[f.length-1]=thumb[a];g.length+=1;g[g.length-1]=commentsNum[a]}}urls=b;titles=c;timeR=e;thumb=f;commentsNum=g}function contains(b,d){for(var c=0;c<b.length;c++){if(b[c]==d){return true}}return false}function printRelatedLabels(a){var y=a.indexOf('?m=0');if(y!=-1){a=a.replace(/\?m=0/g,'')}for(var b=0;b<urls.length;b++){if(urls[b]==a){urls.splice(b,1);titles.splice(b,1);timeR.splice(b,1);thumb.splice(b,1);commentsNum.splice(b,1)}}var c=Math.floor((titles.length-1)*Math.random());var b=0;if(titles.length==0){dw+=rn}else{dw+=ry;dw+='<ul>';while(b<titles.length&&b<20&&b<maxresults){if(y!=-1){urls[c]=urls[c]+'?m=0'}if(commentYN=='yes'){comments[c]=' - '+commentsNum[c]}else{comments[c]=''};dw+='<li><div class="pthumb"><a href="'+urls[c]+'" rel="nofollow"><img alt="'+titles[c]+'" src="'+ thumb[c].replace("/s72-c/","/w129/")+'"/></a></div><a href="'+urls[c]+'" rel="nofollow">'+titles[c]+'</a></li></div>';if(c<titles.length-1){c++}else{c=0}b++}dw+='<div class="clear"></div></ul>'};urls.splice(0,urls.length);titles.splice(0,titles.length);document.getElementById('related-posts').innerHTML=dw};
//]]></script>
<script src='/feeds/posts/default/-/RÍO NEGRO?alt=json-in-script&callback=related_results_labels' type='text/javascript'></script>
<script src='/feeds/posts/default/-/SALUD?alt=json-in-script&callback=related_results_labels' type='text/javascript'></script>
<script type='text/javascript'>var maxresults=5;removeRelatedDuplicates();printRelatedLabels('http://www.infoallen.com.ar/2017/05/rio-negro-prevencion-de-triquinosis.html');</script>
</div>
<div class='clear'></div>
</div>
<div class='comments' id='comments'>
<a name='comments'></a>
<h4>
0
comentarios:
        
</h4>
<div id='Blog1_comments-block-wrapper'>
<div class='avatar-comment-indent' id='comments-block'>
</div>
</div>
<p class='comment-footer'>
<div class='comment-form'>
<a name='comment-form'></a>
<p>No Necesitas registrarte para dejar tu comentario. El mismo aparecerá publicado en unos minutos.</p>
<a href='https://www.blogger.com/comment-iframe.g?blogID=3540427316408504869&postID=8404829340308937107' id='comment-editor-src'></a>
<iframe allowtransparency='true' class='blogger-iframe-colorize blogger-comment-from-post' frameborder='0' height='210' id='comment-editor' name='comment-editor' src='' width='100%'></iframe>
<!--Can't find substitution for tag [post.friendConnectJs]-->
<script src='https://www.blogger.com/static/v1/jsbin/936829513-comment_from_post_iframe.js' type='text/javascript'></script>
<script type='text/javascript'>
      BLOG_CMT_createIframe('https://www.blogger.com/rpc_relay.html', '17747007242373141967');
    </script>
</div>
</p>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
</div>
</div>
</div>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-newer-link'>
<a class='blog-pager-newer-link' href='http://www.infoallen.com.ar/2017/05/messi-le-gano-un-juicio-un-diario.html' id='Blog1_blog-pager-newer-link' title='Entrada más reciente'>Noticia Siguiente</a>
</span>
<a class='home-link' href='http://www.infoallen.com.ar/'>Página Principal</a>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='http://www.infoallen.com.ar/2017/05/no-hubo-acuerdo-entre-nacion-y-santa.html' id='Blog1_blog-pager-older-link' title='Entrada antigua'>Noticia Anterior</a>
</span>
</div>
<div class='clear'></div>
<div class='post-feeds'>
<div class='feed-links'>
Suscribirse a:
<a class='feed-link' href='http://www.infoallen.com.ar/feeds/8404829340308937107/comments/default' target='_blank' type='application/atom+xml'>Comentarios de la entrada (Atom)</a>
</div>
</div>
<script type="text/javascript">window.___gcfg = {'lang': 'es_419'};</script>
</div></div>
<div id='BlogGadget4' style='width: 99%; float: left; margin:0; padding: 5px;'>
<div class='sidebar section' id='gadget-4'><div class='widget AdSense' data-version='1' id='AdSense4'>
<div class='widget-content'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- allensinfiltro_gadget-4_AdSense4_1x1_as -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6041898585055916"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-host-channel="L0006"
     data-ad-slot="2094158188"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3540427316408504869&widgetType=AdSense&widgetId=AdSense4&action=editWidget&sectionId=gadget-4' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense4"));' target='configAdSense4' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget PopularPosts' data-version='1' id='PopularPosts3'>
<h2>Más Leídas del Mes</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.infoallen.com.ar/2017/04/no-mas-agujeros-en-techos-de-chapa.html' target='_blank'>
<img alt='' border='0' height='72' src='https://4.bp.blogspot.com/-tfWMOH34DY4/WPugZL3ONXI/AAAAAAAAYqA/0TQFD7Fs4f4FEED3DwxkFV-0LZk20iLBwCK4B/s72-c/chicas_inventoras_techos_de_chapa.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://www.infoallen.com.ar/2017/04/no-mas-agujeros-en-techos-de-chapa.html'>No más agujeros en techos de chapa gracias a tres chicas inventoras</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.infoallen.com.ar/2017/04/allen-una-inspectora-de-transito-y-su.html' target='_blank'>
<img alt='' border='0' height='72' src='https://4.bp.blogspot.com/-RWAUh6mFOy8/WQKIumWduKI/AAAAAAAAY70/SmglRK7dxZgGWk_CAXs73VC5cQ4MV2k7QCK4B/s72-c/vivienda_accidente_domestico.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://www.infoallen.com.ar/2017/04/allen-una-inspectora-de-transito-y-su.html'>Allen: Una inspectora de tránsito y su compañera fallecieron tras un posible accidente doméstico</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.infoallen.com.ar/2017/04/la-brigada-de-investigaciones-de-allen.html' target='_blank'>
<img alt='' border='0' height='72' src='https://3.bp.blogspot.com/-fbRN5-DFj4k/WQUC3_roadI/AAAAAAAAZA0/LJh-9HhAgzYu0ZoqBwcFng6otA_HyAUXQCK4B/s72-c/narco_taxis_allen%25280%2529.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://www.infoallen.com.ar/2017/04/la-brigada-de-investigaciones-de-allen.html'>La Brigada de Investigaciones de Allen desbarató banda de &#8216;Narco-taxistas&#8217; de la Ciudad</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.infoallen.com.ar/2017/05/macabro-hallazgo-en-un-horno-ladrillero.html' target='_blank'>
<img alt='' border='0' height='72' src='https://2.bp.blogspot.com/-Mz2tXaf-d-4/WRNPw52h6rI/AAAAAAAAZY4/o4R6orM_BGETWJXynWowwPGDYX21sHoqACK4B/s72-c/horno_ladrillos_huesos_daiana.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://www.infoallen.com.ar/2017/05/macabro-hallazgo-en-un-horno-ladrillero.html'>Macabro hallazgo en un horno ladrillero donde trabaja el sospechoso por la desaparición de una chica</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.infoallen.com.ar/2017/04/allen-y-el-automovilismo-estan-de-luto.html' target='_blank'>
<img alt='' border='0' height='72' src='https://4.bp.blogspot.com/-kwumrHVLXKw/WQTlk8ZWMWI/AAAAAAAAY_U/Ovkq8H6YnzUojNWKxgOlHI9OCTpcgfkQgCK4B/s72-c/julian_crespo%25280%2529.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://www.infoallen.com.ar/2017/04/allen-y-el-automovilismo-estan-de-luto.html'>Allen y el Automovilismo están de Luto: Falleció Julián Crespo</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.infoallen.com.ar/2017/04/fue-una-cita-por-facebook-y-la-violaron.html' target='_blank'>
<img alt='' border='0' height='72' src='https://4.bp.blogspot.com/-AxLdkMb-alI/WQUlX-9JvUI/AAAAAAAAZD8/kUM6n7XiDmsURp88XHfY01XvpXDa42D9QCK4B/s72-c/chica_fue_a_una_cita_por_facebook_y_la_violaron_entre_cuatro.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://www.infoallen.com.ar/2017/04/fue-una-cita-por-facebook-y-la-violaron.html'>Fue a una cita por Facebook y la violaron entre cuatro personas: hay dos detenidos</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.infoallen.com.ar/2017/04/joven-borracho-bordo-de-una-camioneta.html' target='_blank'>
<img alt='' border='0' height='72' src='https://3.bp.blogspot.com/-lyBqqJe7-9I/WPPTuLBVG6I/AAAAAAAAYfA/yHEGSQh4b2AgOVcqJGSI0kVG2gevyZj3ACK4B/s72-c/choco_a_un_motociclista_en_la_ruta_65.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://www.infoallen.com.ar/2017/04/joven-borracho-bordo-de-una-camioneta.html'>Joven borracho a bordo de una camioneta, chocó a un motociclista en la Ruta 65</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.infoallen.com.ar/2017/04/allen-incautan-en-el-patio-de-una.html' target='_blank'>
<img alt='' border='0' height='72' src='https://3.bp.blogspot.com/-WD4KZ_kG7Wk/WPjpZl9yhKI/AAAAAAAAYlQ/ECele4xop5UKuHlR467t_vqJ5VonHAI6gCK4B/s72-c/allen_incautan_plantas_de_marihuana.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://www.infoallen.com.ar/2017/04/allen-incautan-en-el-patio-de-una.html'>Allen: Incautan en el patio de una vivienda plantas de marihuana de más de tres metros</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.infoallen.com.ar/2017/04/encontraron-ahogada-dentro-de-un-balde.html' target='_blank'>
<img alt='' border='0' height='72' src='https://4.bp.blogspot.com/-9_utt0Cfrv0/WPX8NraejWI/AAAAAAAAYiU/ee8CR7Eo46scKzww4cnchbbwRqPHWJ9YQCK4B/s72-c/policia_arresto_nena_encontrada_dentro_de_un_balde.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://www.infoallen.com.ar/2017/04/encontraron-ahogada-dentro-de-un-balde.html'>Encontraron ahogada dentro de un balde a una beba que había sido violada</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.infoallen.com.ar/2017/05/una-mujer-murio-atropellada-por-un-ko.html' target='_blank'>
<img alt='' border='0' height='72' src='https://1.bp.blogspot.com/-E_ivlx_8R-0/WRGbg_AS_WI/AAAAAAAAZTM/_Fd_7OOt9qE5h0pX1sGwnSVhDo1jM0o6wCK4B/s72-c/colectivo_ko_ko.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://www.infoallen.com.ar/2017/05/una-mujer-murio-atropellada-por-un-ko.html'>Una mujer murió atropellada por un Ko-Ko luego de bajar de su auto</a></div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3540427316408504869&widgetType=PopularPosts&widgetId=PopularPosts3&action=editWidget&sectionId=gadget-4' onclick='return _WidgetManager._PopupConfig(document.getElementById("PopularPosts3"));' target='configPopularPosts3' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget PopularPosts' data-version='1' id='PopularPosts2'>
<h2>Más Leídas de la Semana</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.infoallen.com.ar/2017/05/macabro-hallazgo-en-un-horno-ladrillero.html' target='_blank'>
<img alt='' border='0' height='72' src='https://2.bp.blogspot.com/-Mz2tXaf-d-4/WRNPw52h6rI/AAAAAAAAZY4/o4R6orM_BGETWJXynWowwPGDYX21sHoqACK4B/s72-c/horno_ladrillos_huesos_daiana.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://www.infoallen.com.ar/2017/05/macabro-hallazgo-en-un-horno-ladrillero.html'>Macabro hallazgo en un horno ladrillero donde trabaja el sospechoso por la desaparición de una chica</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.infoallen.com.ar/2017/05/una-mujer-murio-atropellada-por-un-ko.html' target='_blank'>
<img alt='' border='0' height='72' src='https://1.bp.blogspot.com/-E_ivlx_8R-0/WRGbg_AS_WI/AAAAAAAAZTM/_Fd_7OOt9qE5h0pX1sGwnSVhDo1jM0o6wCK4B/s72-c/colectivo_ko_ko.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://www.infoallen.com.ar/2017/05/una-mujer-murio-atropellada-por-un-ko.html'>Una mujer murió atropellada por un Ko-Ko luego de bajar de su auto</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.infoallen.com.ar/2017/05/buscan-en-un-horno-de-ladrillos-una.html' target='_blank'>
<img alt='' border='0' height='72' src='https://1.bp.blogspot.com/-zufr4qnnWuk/WRGtTpCLFoI/AAAAAAAAZUM/x6oFaXVCqx8dgRRS6d5Vwuq8Nk_glFvlQCK4B/s72-c/busqueda_horno_de_ladrillos_tucuman.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://www.infoallen.com.ar/2017/05/buscan-en-un-horno-de-ladrillos-una.html'>Buscan en un horno de ladrillos a una adolescente desaparecida</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.infoallen.com.ar/2017/05/nacio-en-allen-vive-en-bahia-hace-6.html' target='_blank'>
<img alt='' border='0' height='72' src='https://4.bp.blogspot.com/--qnhgtN_pIE/WRGwk0dZIsI/AAAAAAAAZUk/9aXj_MCOYAwhAfyo_BTl7BXxuYmNJ7MRACK4B/s72-c/trans_de_allen_quiere_jugar_al_hickey_femenino_en_bahia.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://www.infoallen.com.ar/2017/05/nacio-en-allen-vive-en-bahia-hace-6.html'>Nació en Allen, vive en Bahía hace 6 años, es trans y no la dejan jugar al hockey: &#8216;Es discriminatorio&#8217;</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.infoallen.com.ar/2017/05/asesinaron-de-20-punaladas-una-mujer-en.html' target='_blank'>
<img alt='' border='0' height='72' src='https://1.bp.blogspot.com/-BBiaoLThuyY/WRL5aPVcYvI/AAAAAAAAZX0/Bap-dfA0GbwyyL5EXySHOXJWZksUqodJQCK4B/s72-c/mujer_asesinada_de_20_pu%25C3%25B1aladas_en_cordoba.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://www.infoallen.com.ar/2017/05/asesinaron-de-20-punaladas-una-mujer-en.html'>Asesinaron de 20 puñaladas a una mujer en su negocio de venta de ropa</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.infoallen.com.ar/2017/05/denuncian-en-neuquen-un-taller.html' target='_blank'>
<img alt='' border='0' height='72' src='https://3.bp.blogspot.com/-QDv_IxIkMHY/WRGezwL4N8I/AAAAAAAAZTY/U1HnyKgyTfsWEGgT7_47y9KPy4DJ6emmgCK4B/s72-c/textil_neuquen.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://www.infoallen.com.ar/2017/05/denuncian-en-neuquen-un-taller.html'>Denuncian en Neuquén a un taller textil clandestino de Allen denominado &#8216;El Peruano&#8217;</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.infoallen.com.ar/2017/05/la-anmat-prohibio-la-comercializacion.html' target='_blank'>
<img alt='' border='0' height='72' src='https://4.bp.blogspot.com/-5Xk0vlM-_Ac/WRGNSwTh4kI/AAAAAAAAZRo/UavICETvKIUH9N5IY2m6WDY6heZKLXrfgCK4B/s72-c/anmat_prohibe_dos_marcas_de_aceite_y_edulcorante.png' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://www.infoallen.com.ar/2017/05/la-anmat-prohibio-la-comercializacion.html'>La ANMAT prohibió la comercialización de dos aceites y un endulzante</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.infoallen.com.ar/2017/05/amalia-granata-escrachada-por-el-cartel.html' target='_blank'>
<img alt='' border='0' height='72' src='https://1.bp.blogspot.com/-nkcyl-LDGwc/WRQ9sHw-jfI/AAAAAAAAZaU/LToH1yGUQ0YZNDs_tI14ZjbIHcCf0cWlQCK4B/s72-c/cartel_con_errores_amalia_granata.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://www.infoallen.com.ar/2017/05/amalia-granata-escrachada-por-el-cartel.html'>Amalia Granata, escrachada por el cartel lleno de errores con el que lanzó su candidatura</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.infoallen.com.ar/2017/05/descubrieron-una-alteracion-genetica.html' target='_blank'>
<img alt='' border='0' height='72' src='https://1.bp.blogspot.com/-w9HxbCqoFTQ/WRRKHI02aWI/AAAAAAAAZbU/ZNkuccHqkvINXG9QKXe1cbOQVFikeHmIQCK4B/s72-c/nena_alteracion_genetica.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://www.infoallen.com.ar/2017/05/descubrieron-una-alteracion-genetica.html'>Descubrieron una alteración genética inédita en la Argentina</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.infoallen.com.ar/2017/05/allen-polemica-por-montos-y.html' target='_blank'>
<img alt='' border='0' height='72' src='https://4.bp.blogspot.com/-U57z1qIRGbM/WRQzG3imi6I/AAAAAAAAZZk/nW-yVZp_-O0-IDYydr0q-nCKwd7H5X1UwCK4B/s72-c/costa_solano.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://www.infoallen.com.ar/2017/05/allen-polemica-por-montos-y.html'>Allen: Polemica por montos y designaciones de funcionarios para el mantenimiento de escuelas</a></div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3540427316408504869&widgetType=PopularPosts&widgetId=PopularPosts2&action=editWidget&sectionId=gadget-4' onclick='return _WidgetManager._PopupConfig(document.getElementById("PopularPosts2"));' target='configPopularPosts2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
</div>
<div style='clear:both;'></div>
<div id='BlogGadget5' style='width: 48%; float: left; margin:0; padding: 5px;'>
<div class='sidebar no-items section' id='gadget-5'></div>
</div>
<div id='BlogGadget6' style='width: 48%; float: right; margin:0; padding: 5px;'>
<div class='sidebar no-items section' id='gadget-6'></div>
</div>
<div style='clear:both;'></div>
</div>
</div>
<div id='sidebar-wrapper' itemscope='itemscope' itemtype='http://schema.org/WPSideBar'>
<div class='sidebar' id='social-widget-2'>
<div class='widget widget_socials'>
<h2>Seguí a Infoallen en</h2>
<div class='social_wrapper'>
<div class='social_inner'>
<a class='facebook' href='#' title='Facebook'></a>
<a class='twitter' href='https://twitter.com/#' title='Twitter'></a>
<a class='rss' href='#' title='RSS Feed'></a>
<a class='youtube' href='http://www.youtube.com/#' title='Youtube'></a>
<a class='google_plus' href='#' title='Google_plus'></a>
<a class='instagram' href='http://instagram.com/#' title='instagram'></a>
<div class='clear'></div>
</div>
</div>
</div>
</div>
<div class='sidebar section' id='sidebar'><div class='widget HTML' data-version='1' id='HTML2'>
<h2 class='title'>Dale 'Me Gusta'</h2>
<div class='widget-content'>
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Finfoallencomar-106329969414408%2F&tabs&width=300&height=230&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="300" height="230" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3540427316408504869&widgetType=HTML&widgetId=HTML2&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML2"));' target='configHTML2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget FeaturedPost' data-version='1' id='FeaturedPost1'>
<h2 class='title'>Noticia destacada</h2>
<div class='post-summary'>
<h3><a href='http://www.infoallen.com.ar/2017/05/policias-de-rio-negro-neuquen-chubut-y.html'>Policías de Río Negro, Neuquén, Chubut y Santa Cruz se capacitan con el COER en Allen</a></h3>
<p>
   Desde el comienzo de ésta semana se dio inició al Curso de&#160; Operaciones y Tácticas Rurales. El mismo tiene una duración de 12 días.  
</p>
<img class='image' src='https://1.bp.blogspot.com/-GzDg4QynPD0/WRWPEYNQOeI/AAAAAAAAZg0/a4CVRldy-9kl297b1RDsEPPgUmyrkbxwwCK4B/s1600/curso_policial_en_allen.jpg'/>
</div>
<style type='text/css'>
    .image {
      width: 100%;
    }
  </style>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3540427316408504869&widgetType=FeaturedPost&widgetId=FeaturedPost1&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("FeaturedPost1"));' target='configFeaturedPost1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML3'>
<h2 class='title'>Gobierno de Río Negro</h2>
<div class='widget-content'>
<iframe width="100%" height="300px" frameborder="0" src="http://www.rionegro.gov.ar/widgets.php"></iframe>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3540427316408504869&widgetType=HTML&widgetId=HTML3&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML3"));' target='configHTML3' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget AdSense' data-version='1' id='AdSense5'>
<div class='widget-content'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- allensinfiltro_sidebar_AdSense5_1x1_as -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6041898585055916"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-host-channel="L0001"
     data-ad-slot="7199975784"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3540427316408504869&widgetType=AdSense&widgetId=AdSense5&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense5"));' target='configAdSense5' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget PopularPosts' data-version='1' id='PopularPosts1'>
<h2>Más Leídas del Mes</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.infoallen.com.ar/2017/04/no-mas-agujeros-en-techos-de-chapa.html' target='_blank'>
<img alt='' border='0' height='72' src='https://4.bp.blogspot.com/-tfWMOH34DY4/WPugZL3ONXI/AAAAAAAAYqA/0TQFD7Fs4f4FEED3DwxkFV-0LZk20iLBwCK4B/s72-c/chicas_inventoras_techos_de_chapa.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://www.infoallen.com.ar/2017/04/no-mas-agujeros-en-techos-de-chapa.html'>No más agujeros en techos de chapa gracias a tres chicas inventoras</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.infoallen.com.ar/2017/04/allen-una-inspectora-de-transito-y-su.html' target='_blank'>
<img alt='' border='0' height='72' src='https://4.bp.blogspot.com/-RWAUh6mFOy8/WQKIumWduKI/AAAAAAAAY70/SmglRK7dxZgGWk_CAXs73VC5cQ4MV2k7QCK4B/s72-c/vivienda_accidente_domestico.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://www.infoallen.com.ar/2017/04/allen-una-inspectora-de-transito-y-su.html'>Allen: Una inspectora de tránsito y su compañera fallecieron tras un posible accidente doméstico</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.infoallen.com.ar/2017/04/la-brigada-de-investigaciones-de-allen.html' target='_blank'>
<img alt='' border='0' height='72' src='https://3.bp.blogspot.com/-fbRN5-DFj4k/WQUC3_roadI/AAAAAAAAZA0/LJh-9HhAgzYu0ZoqBwcFng6otA_HyAUXQCK4B/s72-c/narco_taxis_allen%25280%2529.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://www.infoallen.com.ar/2017/04/la-brigada-de-investigaciones-de-allen.html'>La Brigada de Investigaciones de Allen desbarató banda de &#8216;Narco-taxistas&#8217; de la Ciudad</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.infoallen.com.ar/2017/05/macabro-hallazgo-en-un-horno-ladrillero.html' target='_blank'>
<img alt='' border='0' height='72' src='https://2.bp.blogspot.com/-Mz2tXaf-d-4/WRNPw52h6rI/AAAAAAAAZY4/o4R6orM_BGETWJXynWowwPGDYX21sHoqACK4B/s72-c/horno_ladrillos_huesos_daiana.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://www.infoallen.com.ar/2017/05/macabro-hallazgo-en-un-horno-ladrillero.html'>Macabro hallazgo en un horno ladrillero donde trabaja el sospechoso por la desaparición de una chica</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.infoallen.com.ar/2017/04/allen-y-el-automovilismo-estan-de-luto.html' target='_blank'>
<img alt='' border='0' height='72' src='https://4.bp.blogspot.com/-kwumrHVLXKw/WQTlk8ZWMWI/AAAAAAAAY_U/Ovkq8H6YnzUojNWKxgOlHI9OCTpcgfkQgCK4B/s72-c/julian_crespo%25280%2529.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://www.infoallen.com.ar/2017/04/allen-y-el-automovilismo-estan-de-luto.html'>Allen y el Automovilismo están de Luto: Falleció Julián Crespo</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.infoallen.com.ar/2017/04/fue-una-cita-por-facebook-y-la-violaron.html' target='_blank'>
<img alt='' border='0' height='72' src='https://4.bp.blogspot.com/-AxLdkMb-alI/WQUlX-9JvUI/AAAAAAAAZD8/kUM6n7XiDmsURp88XHfY01XvpXDa42D9QCK4B/s72-c/chica_fue_a_una_cita_por_facebook_y_la_violaron_entre_cuatro.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://www.infoallen.com.ar/2017/04/fue-una-cita-por-facebook-y-la-violaron.html'>Fue a una cita por Facebook y la violaron entre cuatro personas: hay dos detenidos</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.infoallen.com.ar/2017/04/joven-borracho-bordo-de-una-camioneta.html' target='_blank'>
<img alt='' border='0' height='72' src='https://3.bp.blogspot.com/-lyBqqJe7-9I/WPPTuLBVG6I/AAAAAAAAYfA/yHEGSQh4b2AgOVcqJGSI0kVG2gevyZj3ACK4B/s72-c/choco_a_un_motociclista_en_la_ruta_65.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://www.infoallen.com.ar/2017/04/joven-borracho-bordo-de-una-camioneta.html'>Joven borracho a bordo de una camioneta, chocó a un motociclista en la Ruta 65</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.infoallen.com.ar/2017/04/allen-incautan-en-el-patio-de-una.html' target='_blank'>
<img alt='' border='0' height='72' src='https://3.bp.blogspot.com/-WD4KZ_kG7Wk/WPjpZl9yhKI/AAAAAAAAYlQ/ECele4xop5UKuHlR467t_vqJ5VonHAI6gCK4B/s72-c/allen_incautan_plantas_de_marihuana.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://www.infoallen.com.ar/2017/04/allen-incautan-en-el-patio-de-una.html'>Allen: Incautan en el patio de una vivienda plantas de marihuana de más de tres metros</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.infoallen.com.ar/2017/04/encontraron-ahogada-dentro-de-un-balde.html' target='_blank'>
<img alt='' border='0' height='72' src='https://4.bp.blogspot.com/-9_utt0Cfrv0/WPX8NraejWI/AAAAAAAAYiU/ee8CR7Eo46scKzww4cnchbbwRqPHWJ9YQCK4B/s72-c/policia_arresto_nena_encontrada_dentro_de_un_balde.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://www.infoallen.com.ar/2017/04/encontraron-ahogada-dentro-de-un-balde.html'>Encontraron ahogada dentro de un balde a una beba que había sido violada</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.infoallen.com.ar/2017/05/una-mujer-murio-atropellada-por-un-ko.html' target='_blank'>
<img alt='' border='0' height='72' src='https://1.bp.blogspot.com/-E_ivlx_8R-0/WRGbg_AS_WI/AAAAAAAAZTM/_Fd_7OOt9qE5h0pX1sGwnSVhDo1jM0o6wCK4B/s72-c/colectivo_ko_ko.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://www.infoallen.com.ar/2017/05/una-mujer-murio-atropellada-por-un-ko.html'>Una mujer murió atropellada por un Ko-Ko luego de bajar de su auto</a></div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3540427316408504869&widgetType=PopularPosts&widgetId=PopularPosts1&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("PopularPosts1"));' target='configPopularPosts1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget AdSense' data-version='1' id='AdSense1'>
<div class='widget-content'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- allensinfiltro_sidebar_AdSense1_1x1_as -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6041898585055916"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-host-channel="L0001"
     data-ad-slot="9074198187"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3540427316408504869&widgetType=AdSense&widgetId=AdSense1&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense1"));' target='configAdSense1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
</div>
<div class='clear'></div>
</div>
</div>
</div>
<style>
nav#social i {
padding: 15px 14px 25px;
font-size: 20px;
}
.rightf {
padding-top: 10px;
}
</style>
<div id='footer' itemscope='itemscope' itemtype='http://schema.org/WPFooter'>
<div class='container'>
<div class='row'>
<div class='twelve columns wrapper'>
<a href='http://www.soratemplates.com/' id='mycontent' title='Blogger Templates'>Sora Templates</a>
<div class='rightf'></div></div>
</div>
</div>
</div>
<script type='text/javascript'>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</script>
<script type='text/javascript'>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-80131808-1', 'auto', 'blogger');
        ga('blogger.send', 'pageview');
      </script>
<script src='https://apis.google.com/js/plusone.js' type='text/javascript'></script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/849233147-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>