<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head>
<link href='https://www.blogger.com/static/v1/widgets/3332739511-widget_css_bundle.css' rel='stylesheet' type='text/css'/>
<meta content='width=device-width, initial-scale=1, maximum-scale=1' name='viewport'/>
<title>
Allen: Insólito choque entre dos camiones de Bomberos que concurrían a apagar un incendio de pastizales - INFOALLEN - Agencia de Noticias de Río Negro y Neuquén
</title>
<!-- Description and Keywords (start) -->
<meta content='YOUR KEYWORDS HERE' name='keywords'/>
<!-- Description and Keywords (end) -->
<meta content='Allen: Insólito choque entre dos camiones de Bomberos que concurrían a apagar un incendio de pastizales' property='og:title'/>
<meta content='http://www.infoallen.com.ar/2017/12/allen-insolito-choque-entre-dos.html' property='og:url'/>
<meta content='article' property='og:type'/>
<meta content='https://2.bp.blogspot.com/--w2HUwlnae4/WklsHEWW0SI/AAAAAAAAeyE/xlJblUZHgjkADivFKRLmRg-A4L2bKQfcgCK4BGAYYCw/s1600/camion-bomberos-allen.jpg' property='og:image'/>
<meta content='INFOALLEN - Agencia de Noticias de Río Negro y Neuquén' property='og:site_name'/>
<meta content='http://www.infoallen.com.ar/' name='twitter:domain'/>
<meta content='Allen: Insólito choque entre dos camiones de Bomberos que concurrían a apagar un incendio de pastizales' name='twitter:title'/>
<meta content='summary_large_image' name='twitter:card'/>
<meta content='https://2.bp.blogspot.com/--w2HUwlnae4/WklsHEWW0SI/AAAAAAAAeyE/xlJblUZHgjkADivFKRLmRg-A4L2bKQfcgCK4BGAYYCw/s1600/camion-bomberos-allen.jpg' name='twitter:image'/>
<meta content='Allen: Insólito choque entre dos camiones de Bomberos que concurrían a apagar un incendio de pastizales' name='twitter:title'/>
<!-- Social Media meta tag need customer customization -->
<meta content='Facebook App ID here' property='fb:app_id'/>
<meta content='Facebook Admin ID here' property='fb:admins'/>
<meta content='@username' name='twitter:site'/>
<meta content='@username' name='twitter:creator'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='http://www.infoallen.com.ar/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://www.infoallen.com.ar/2017/12/allen-insolito-choque-entre-dos.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="INFOALLEN - Agencia de Noticias de Río Negro y Neuquén - Atom" href="http://www.infoallen.com.ar/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="INFOALLEN - Agencia de Noticias de Río Negro y Neuquén - RSS" href="http://www.infoallen.com.ar/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="INFOALLEN - Agencia de Noticias de Río Negro y Neuquén - Atom" href="https://www.blogger.com/feeds/3540427316408504869/posts/default" />

<link rel="alternate" type="application/atom+xml" title="INFOALLEN - Agencia de Noticias de Río Negro y Neuquén - Atom" href="http://www.infoallen.com.ar/feeds/7421349049350373705/comments/default" />
<!--Can't find substitution for tag [blog.ieCssRetrofitLinks]-->
<link href='https://2.bp.blogspot.com/--w2HUwlnae4/WklsHEWW0SI/AAAAAAAAeyE/xlJblUZHgjkADivFKRLmRg-A4L2bKQfcgCK4BGAYYCw/s1600/camion-bomberos-allen.jpg' rel='image_src'/>
<meta content='http://www.infoallen.com.ar/2017/12/allen-insolito-choque-entre-dos.html' property='og:url'/>
<meta content='Allen: Insólito choque entre dos camiones de Bomberos que concurrían a apagar un incendio de pastizales' property='og:title'/>
<meta content='Agencia de Noticias de Río Negro y Neuquén, con toda la información además. de lo que ocurre en la Argentina y el Mundo.' property='og:description'/>
<meta content='https://2.bp.blogspot.com/--w2HUwlnae4/WklsHEWW0SI/AAAAAAAAeyE/xlJblUZHgjkADivFKRLmRg-A4L2bKQfcgCK4BGAYYCw/w1200-h630-p-k-no-nu/camion-bomberos-allen.jpg' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<link href='http://fonts.googleapis.com/css?family=Oswald:300' rel='stylesheet' type='text/css'/>
<script src='http://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js' type='text/javascript'></script>
<link href='https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css' rel='stylesheet' type='text/css'/>
<style id='page-skin-1' type='text/css'>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</style>
<style type='text/css'>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</style>
<script type='text/javascript'>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</script>
<!-- author image in post-->
<script style='text/javascript'>
 //<![CDATA[



function authorshow(data) {
for (var i = 0; i < 1; i++) {
var entry = data.feed.entry[i];
var avtr = entry.author[0].gd$image.src;
document.write('<img width="100" height="100" src="' + avtr + '"/>');
}
}
 //]]>
</script>
<!-- end author image in post-->
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=3540427316408504869&amp;zx=42e7421e-121b-43d4-bfbb-916b15300f1a' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=3540427316408504869&amp;zx=42e7421e-121b-43d4-bfbb-916b15300f1a' rel='stylesheet'/></noscript>
</head>
<body>
<div class='top_wrapper'>
<div id='header-wrapper' itemscope='itemscope' itemtype='http://schema.org/WPHeader'>
<div class='ornament'>
<div class='container'>
<div class='row'>
<div class='header section' id='header'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<a href='http://www.infoallen.com.ar/' itemprop='url' style='display: block'>
<h1><img alt='INFOALLEN - Agencia de Noticias de Río Negro y Neuquén' height='120px; ' id='Header1_headerimg' src='http://4.bp.blogspot.com/-4f0M8xej5NQ/WQvS-_7X4RI/AAAAAAAAZOA/oYIIUcG4oNs_p0lgc5ne6dnwV79NmzmxACK4B/s1600/infoallenheader_04_05_2017.jpg' width='1162px; '/></h1>
</a>
</div>
</div></div>
</div>
</div>
</div>
</div>
<div class='twelve'>
<div class='header_right'>
<div class='menu-navigation-container' id='top_menu'>
<ul class='sf-menu' id='mainmenu' itemscope='itemscope' itemtype='http://schema.org/SiteNavigationElement'>
<li class='current-menu-item'><a href='/' itemprop='url'><span itemprop='name'>Home</span></a></li>
<li><a href='http://www.infoallen.com.ar/search/label/R%C3%8DO%20NEGRO'>Río Negro</a>
<ul class='sub-menu'>
<li><a href='http://www.infoallen.com.ar/search/label/ALLEN' itemprop='url'><span itemprop='name'>Allen</span></a></li>
<li><a href='http://www.infoallen.com.ar/search/label/BARILOCHE' itemprop='url'><span itemprop='name'>Bariloche</span></a></li>
<li><a href='http://www.infoallen.com.ar/search/label/CIPOLLETTI' itemprop='url'><span itemprop='name'>Cipolletti</span></a></li>
<li><a href='http://www.infoallen.com.ar/search/label/FERN%C3%81NDEZ%20ORO' itemprop='url'><span itemprop='name'>Fernández Oro</span></a></li>
<li><a href='http://www.infoallen.com.ar/search/label/GENERAL%20ROCA' itemprop='url'><span itemprop='name'>General Roca</span></a></li>
<li><a href='http://www.infoallen.com.ar/search/label/LAS%20GRUTAS' itemprop='url'><span itemprop='name'>SAO/Las Grutas</span></a></li>
<li><a href='http://www.infoallen.com.ar/search/label/VIEDMA' itemprop='url'><span itemprop='name'>Viedma</span></a></li>
<li><a href='#' itemprop='url'><span itemprop='name'>Villa Regina</span></a></li>
</ul>
</li>
<li><a href='http://www.infoallen.com.ar/search/label/NEUQU%C3%89N' itemprop='url'><span itemprop='name'>Neuquén</span></a></li>
<li><a href='http://www.infoallen.com.ar/search/label/NACIONALES' itemprop='url'><span itemprop='name'>Nacionales</span></a></li>
<li><a href='http://www.infoallen.com.ar/search/label/INTERNACIONALES' itemprop='url'><span itemprop='name'>Internacionales</span></a></li>
<li><a href='http://www.infoallen.com.ar/search/label/POLICIALES' itemprop='url'><span itemprop='name'>Policiales</span></a></li>
<li><a href='http://www.infoallen.com.ar/search/label/DEPORTES' itemprop='url'><span itemprop='name'>Deportes</span></a></li>
<li><a href='http://www.infoallen.com.ar/search/label/SOCIEDAD'>Sociedad</a>
<ul class='sub-menu'>
<li><a href='http://www.infoallen.com.ar/search/label/CIENCIA' itemprop='url'><span itemprop='name'>Ciencia</span></a></li>
<li><a href='http://www.infoallen.com.ar/search/label/CINE' itemprop='url'><span itemprop='name'>Cine</span></a></li>
<li><a href='http://www.infoallen.com.ar/search/label/EDUCACI%C3%93N' itemprop='url'><span itemprop='name'>Educación</span></a></li>
<li><a href='http://www.infoallen.com.ar/search/label/ESPECT%C3%81CULOS' itemprop='url'><span itemprop='name'>Espectáculos</span></a></li>
<li><a href='http://www.infoallen.com.ar/search/label/GREMIALES' itemprop='url'><span itemprop='name'>Gremiales</span></a></li>
<li><a href='http://www.infoallen.com.ar/search/label/JUDICIALES' itemprop='url'><span itemprop='name'>Judiciales</span></a></li>
<li><a href='http://www.infoallen.com.ar/search/label/M%C3%9ASICA' itemprop='url'><span itemprop='name'>Música</span></a></li>
<li><a href='http://www.infoallen.com.ar/search/label/PROTECCI%C3%93N%20ANIMAL' itemprop='url'><span itemprop='name'>Protección Animal</span></a></li>
<li><a href='http://www.infoallen.com.ar/search/label/REDES' itemprop='url'><span itemprop='name'>Redes Sociales</span></a></li>
<li><a href='http://www.infoallen.com.ar/search/label/RELIGI%C3%93N' itemprop='url'><span itemprop='name'>Religión</span></a></li>
<li><a href='http://www.infoallen.com.ar/search/label/SALUD' itemprop='url'><span itemprop='name'>Salud</span></a></li>
<li><a href='http://www.infoallen.com.ar/search/label/TECNOLOG%C3%8DA' itemprop='url'><span itemprop='name'>Tecnología</span></a></li>
<li><a href='http://www.infoallen.com.ar/search/label/TELEVISI%C3%93N' itemprop='url'><span itemprop='name'>Televisión</span></a></li>
<li><a href='http://www.infoallen.com.ar/search/label/TURISMO' itemprop='url'><span itemprop='name'>Turismo</span></a></li>
</ul>
</li>
</ul>
<div class='search-bar'>
<div class='nav-search'>
<form action='/search' id='searchform' method='get' role='search'>
<input class='search_input' id='s' name='q' onblur='if(this.value==&#39;&#39;)this.value=this.defaultValue;' onfocus='if(this.value==this.defaultValue)this.value=&#39;&#39;' type='text' value='Buscar en Infoallen'/>
</form>
<div class='srch_btn'></div>
</div></div>
</div>
</div>
<div class='clear'></div>
</div>
</div>
<div class='clear'></div>
<div class='container'>
<div class='topimg section' id='topimg'><div class='widget AdSense' data-version='1' id='AdSense3'>
<div class='widget-content'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- allensinfiltro_topimg_AdSense3_1x1_as -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6041898585055916"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-host-channel="L0006"
     data-ad-slot="8140691780"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3540427316408504869&widgetType=AdSense&widgetId=AdSense3&action=editWidget&sectionId=topimg' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense3"));' target='configAdSense3' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
<div class='row'>
<div class='twelve columns'>
<div id='leftContent'>
<div class='inner'>
<div id='BlogGadget1' style='width: 99%; float: left; margin:0; padding: 5px;'>
<div class='sidebar section' id='gadget-1'><div class='widget HTML' data-version='1' id='HTML1'>
<h2 class='title'>Fm Libra 106.7 Allen (Río Negro)</h2>
<div class='widget-content'>
<div align="center"><iframe width="1200" height="100" border="0" style="border: 0; box-shadow: 0px 0px 0 #fff;" src="http://streaminglocucionar.com.ar/reproductor/streamhd2/?autoplay=false&port=8536#fmlibra1067"></iframe></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3540427316408504869&widgetType=HTML&widgetId=HTML1&action=editWidget&sectionId=gadget-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML1"));' target='configHTML1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget AdSense' data-version='1' id='AdSense2'>
<div class='widget-content'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- allensinfiltro_gadget-1_AdSense2_1x1_as -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6041898585055916"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-host-channel="L0006"
     data-ad-slot="4923200189"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3540427316408504869&widgetType=AdSense&widgetId=AdSense2&action=editWidget&sectionId=gadget-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense2"));' target='configAdSense2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
</div>
<div style='clear:both;'></div>
<div id='BlogGadget2' style='width: 48%; float: left; margin:0; padding: 5px;'>
<div class='sidebar no-items section' id='gadget-2'></div>
</div>
<div id='BlogGadget3' style='width: 48%; float: right; margin:0; padding: 5px;'>
<div class='sidebar no-items section' id='gadget-3'></div>
</div>
<div style='clear:both;'></div>
<div class='main section' id='main'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='four columns post_col masonry-brick hentry' itemscope='itemscope' itemtype='http://schema.org/BlogPosting'>
<meta content='https://2.bp.blogspot.com/--w2HUwlnae4/WklsHEWW0SI/AAAAAAAAeyE/xlJblUZHgjkADivFKRLmRg-A4L2bKQfcgCK4BGAYYCw/s1600/camion-bomberos-allen.jpg' itemprop='image' title='Allen: Insólito choque entre dos camiones de Bomberos que concurrían a apagar un incendio de pastizales'/>
<abbr class='published updated' itemprop='datePublished' style='display: none' title='2017-12-31T20:04:00-03:00'>diciembre 31, 2017</abbr>
<p itemprop='description' style='display: none'>     Según pudo conocerse por fuentes informales del Hospital Accame, una ambulancia de ese nosocomio más otra perteneciente a una conocida ...</p>
<div itemscope='' itemtype='http://schema.org/Recipe' style='position:absolute;visibility: hidden;z-index: -100;display:none;'>
<span itemprop='name'>Allen: Insólito choque entre dos camiones de Bomberos que concurrían a apagar un incendio de pastizales</span>
<a href='http://www.infoallen.com.ar/2017/12/allen-insolito-choque-entre-dos.html' itemprop='url'></a>
<img alt='Allen: Insólito choque entre dos camiones de Bomberos que concurrían a apagar un incendio de pastizales' itemprop='image' src='https://2.bp.blogspot.com/--w2HUwlnae4/WklsHEWW0SI/AAAAAAAAeyE/xlJblUZHgjkADivFKRLmRg-A4L2bKQfcgCK4BGAYYCw/s72-c/camion-bomberos-allen.jpg'/>
<p itemprop='description'>
</p><p itemprop='keywords'>Allen: Insólito choque entre dos camiones de Bomberos que concurrían a apagar un incendio de pastizales</p>
</div>
<div class='post_item'>
<h1 itemprop='headline'>Allen: Insólito choque entre dos camiones de Bomberos que concurrían a apagar un incendio de pastizales
</h1>
<div class='post_meta'>
<span class='user'>
</span>
<span class='time'>
</span>
<span class='comment'>
<a class='comment-link' href='http://www.infoallen.com.ar/2017/12/allen-insolito-choque-entre-dos.html#comment-form' onclick=''>0
comentarios</a>
</span>
</div>
<div class='post-body'>
<a href="http://2.bp.blogspot.com/--w2HUwlnae4/WklsHEWW0SI/AAAAAAAAeyE/xlJblUZHgjkADivFKRLmRg-A4L2bKQfcgCK4BGAYYCw/s1600/camion-bomberos-allen.jpg" imageanchor="1"><img border="0" src="https://2.bp.blogspot.com/--w2HUwlnae4/WklsHEWW0SI/AAAAAAAAeyE/xlJblUZHgjkADivFKRLmRg-A4L2bKQfcgCK4BGAYYCw/s1600/camion-bomberos-allen.jpg" /></a><div>
<br /></div>
<div>
<div style="text-align: justify;">
<div class="MsoNormal">
<span style="font-size: 12.0pt;">Según
pudo conocerse por fuentes informales del Hospital Accame, una ambulancia
de ese nosocomio más otra perteneciente a una conocida empresa de Servicios
Petroleros, tuvieron que recurrir en auxilio de los Bomberos Voluntarios que
iban a bordo de uno de los camiones, luego de que uno de los rodados impactara
con su frente la parte posterior del otro vehículo perteneciente a la misma institución.</span></div>
<a name='more'></a> <o:p></o:p><br />


<div class="MsoNormal">
<span style="font-size: 12pt;">Un
inaudito choque se produjo en las primeras horas de la tarde de éste 31 de
Diciembre, cuando dos camiones de la entidad de Bomberos Voluntarios terminaron
colisionando luego de que el conductor de la autobomba que marchaba al frente frenara
momentáneamente su marcha, mientras que quien conducía el segundo camión al
parecer no reaccionó y terminó embistiéndolo con dureza.</span></div>
<div class="MsoNormal">
<br /></div>
<div class="MsoNormal">
<span style="font-size: 12.0pt;">Los
dos móviles de Bomberos concurrían a un incendio de pastizales en una zona
cercana al conocido &#8216;puente de fierro&#8217; circulando por el camino denominado como
&#8216;del cebolla&#8217;. <o:p></o:p></span></div>
<div class="MsoNormal">
<br /></div>
<div class="MsoNormal">
<span style="font-size: 12.0pt;">Siempre
de acuerdo a las fuentes que dialogaron con INFOALLEN uno de los Bomberos se
encontraba prácticamente en estado de shock y el resto de los que viajaban en
el camión que se llevó la peor parte, sufrieron algunas contusiones y golpes. <o:p></o:p></span></div>
<div class="MsoNormal">
<br /></div>
<div class="MsoNormal">
<span style="font-size: 12.0pt;">Según
pudo conocer ésta Agencia, los móviles en cuestión serían los internos 11 y 17.
Éste último es un camión con una capacidad de agua de aproximadamente 11.000
litros y es el último camión al que accedió la institución de Bomberos de Allen.
<o:p></o:p></span></div>
<div class="MsoNormal">
<br /></div>
<div class="MsoNormal">
<span style="font-size: 12.0pt;">Si
bien la cosa no pasó a mayores, los testigos le dijeron a INFOALLEN que los
daños en el vehículo que impactó al otro son de importancia. <o:p></o:p></span></div>
<div class="MsoNormal">
<br /></div>
<div class="MsoNormal">
<span style="font-size: 12.0pt;">En
cuanto a los bomberos, algunos permanecieron en observación por un pequeño lapso
de tiempo y luego fueron dados de alta, dado que no presentaron golpes de
consideración. <o:p></o:p></span></div>
<div class="MsoNormal">
<br /></div>
<div class="MsoNormal">
<b><span style="font-size: 12.0pt;">PUBLICADO EL 31-12-2017<o:p></o:p></span></b></div>
<div class="MsoNormal">
<b><span style="font-size: 12.0pt;">POR INFOALLEN &#8211; Mail: <a href="mailto:noticias@infoallen.com.ar">noticias@infoallen.com.ar</a> <o:p></o:p></span></b></div>
<div class="MsoNormal">
<br /></div>
</div>
<br /></div>
</div>
<div class='clear'></div>
<br/>
<div class='post-share'>
<span class='share-text'></span>
<a class='twitter df-share' data-hashtags='' data-sharetip='Share on Twitter!' href='http://twitter.com/share?url=http://www.infoallen.com.ar/2017/12/allen-insolito-choque-entre-dos.html&title=Allen: Insólito choque entre dos camiones de Bomberos que concurrían a apagar un incendio de pastizales' rel='nofollow' target='_blank'>
<i class='fa fa-twitter'></i>
</a>
<a class='facebook df-share' data-sharetip='Share on Facebook!' href='http://www.facebook.com/sharer.php?u=http://www.infoallen.com.ar/2017/12/allen-insolito-choque-entre-dos.html&title=Allen: Insólito choque entre dos camiones de Bomberos que concurrían a apagar un incendio de pastizales' rel='nofollow' target='_blank'>
<i class='fa fa-facebook'></i>
</a>
<a class='pinterest df-pinterest' data-sharetip='Pin it' href='http://pinterest.com/pin/create/button/?source_url=http://www.infoallen.com.ar/2017/12/allen-insolito-choque-entre-dos.html&media=https://2.bp.blogspot.com/--w2HUwlnae4/WklsHEWW0SI/AAAAAAAAeyE/xlJblUZHgjkADivFKRLmRg-A4L2bKQfcgCK4BGAYYCw/s1600/camion-bomberos-allen.jpg&description=Allen: Insólito choque entre dos camiones de Bomberos que concurrían a apagar un incendio de pastizales' target='_blank'>
<i class='fa fa-pinterest'></i>
</a>
<a class='google df-pluss' data-sharetip='Share on Google+!' href='https://plus.google.com/u/0/share?url=http://www.infoallen.com.ar/2017/12/allen-insolito-choque-entre-dos.html' rel='nofollow' target='_blank'>
<i class='fa fa-google-plus'></i>
</a>
</div>
<div class='post-footer'>
<div class='post_tag'>
.
<a href='http://www.infoallen.com.ar/search/label/ALLEN' rel='tag'>ALLEN</a>
<a href='http://www.infoallen.com.ar/search/label/POLICIALES' rel='tag'>POLICIALES</a>
<a href='http://www.infoallen.com.ar/search/label/R%C3%8DO%20NEGRO' rel='tag'>RÍO NEGRO</a>
<a href='http://www.infoallen.com.ar/search/label/SOCIEDAD' rel='tag'>SOCIEDAD</a>
</div>
<div class='post-share-buttons goog-inline-block'>
</div>
<span class='post-icons'>
</span>
<span class='post-location'>
</span>
</div>
</div>
<div id='related-posts'>
<script type='text/javascript'>//<![CDATA[
var ry='<h3 class="heading-border"><span>No Dejes de Leer También</span></h3>';rn='<h3 class="heading-border"><span></span></h3>';rcomment='comments';rdisable='disable comments';commentYN='yes';
var dw='';titles=new Array();titlesNum=0;urls=new Array();timeR=new Array();thumb=new Array();commentsNum=new Array();comments=new Array();function related_results_labels(c){for(var b=0;b<c.feed.entry.length;b++){var d=c.feed.entry[b];titles[titlesNum]=d.title.$t;for(var a=0;a<d.link.length;a++){if('thr$total' in d){commentsNum[titlesNum]=d.thr$total.$t+' '+rcomment}else{commentsNum[titlesNum]=rdisable};if(d.link[a].rel=="alternate"){urls[titlesNum]=d.link[a].href;timeR[titlesNum]=d.published.$t;if('media$thumbnail' in d){thumb[titlesNum]=d.media$thumbnail.url}else{thumb[titlesNum]='http://lh3.ggpht.com/--Z8SVBQZ4X8/TdDxPVMl_sI/AAAAAAAAAAA/jhAgjCpZtRQ/no-image.png'};titlesNum++;break}}}}function removeRelatedDuplicates(){var b=new Array(0);c=new Array(0);e=new Array(0);f=new Array(0);g=new Array(0);for(var a=0;a<urls.length;a++){if(!contains(b,urls[a])){b.length+=1;b[b.length-1]=urls[a];c.length+=1;c[c.length-1]=titles[a];e.length+=1;e[e.length-1]=timeR[a];f.length+=1;f[f.length-1]=thumb[a];g.length+=1;g[g.length-1]=commentsNum[a]}}urls=b;titles=c;timeR=e;thumb=f;commentsNum=g}function contains(b,d){for(var c=0;c<b.length;c++){if(b[c]==d){return true}}return false}function printRelatedLabels(a){var y=a.indexOf('?m=0');if(y!=-1){a=a.replace(/\?m=0/g,'')}for(var b=0;b<urls.length;b++){if(urls[b]==a){urls.splice(b,1);titles.splice(b,1);timeR.splice(b,1);thumb.splice(b,1);commentsNum.splice(b,1)}}var c=Math.floor((titles.length-1)*Math.random());var b=0;if(titles.length==0){dw+=rn}else{dw+=ry;dw+='<ul>';while(b<titles.length&&b<20&&b<maxresults){if(y!=-1){urls[c]=urls[c]+'?m=0'}if(commentYN=='yes'){comments[c]=' - '+commentsNum[c]}else{comments[c]=''};dw+='<li><div class="pthumb"><a href="'+urls[c]+'" rel="nofollow"><img alt="'+titles[c]+'" src="'+ thumb[c].replace("/s72-c/","/w129/")+'"/></a></div><a href="'+urls[c]+'" rel="nofollow">'+titles[c]+'</a></li></div>';if(c<titles.length-1){c++}else{c=0}b++}dw+='<div class="clear"></div></ul>'};urls.splice(0,urls.length);titles.splice(0,titles.length);document.getElementById('related-posts').innerHTML=dw};
//]]></script>
<script src='/feeds/posts/default/-/ALLEN?alt=json-in-script&callback=related_results_labels' type='text/javascript'></script>
<script src='/feeds/posts/default/-/POLICIALES?alt=json-in-script&callback=related_results_labels' type='text/javascript'></script>
<script src='/feeds/posts/default/-/RÍO NEGRO?alt=json-in-script&callback=related_results_labels' type='text/javascript'></script>
<script src='/feeds/posts/default/-/SOCIEDAD?alt=json-in-script&callback=related_results_labels' type='text/javascript'></script>
<script type='text/javascript'>var maxresults=5;removeRelatedDuplicates();printRelatedLabels('http://www.infoallen.com.ar/2017/12/allen-insolito-choque-entre-dos.html');</script>
</div>
<div class='clear'></div>
</div>
<div class='comments' id='comments'>
<a name='comments'></a>
<h4>
0
comentarios:
        
</h4>
<div id='Blog1_comments-block-wrapper'>
<div class='avatar-comment-indent' id='comments-block'>
</div>
</div>
<p class='comment-footer'>
<div class='comment-form'>
<a name='comment-form'></a>
<p>No Necesitas registrarte para dejar tu comentario. El mismo aparecerá publicado en unos minutos.</p>
<a href='https://www.blogger.com/comment-iframe.g?blogID=3540427316408504869&postID=7421349049350373705' id='comment-editor-src'></a>
<iframe allowtransparency='true' class='blogger-iframe-colorize blogger-comment-from-post' frameborder='0' height='210' id='comment-editor' name='comment-editor' src='' width='100%'></iframe>
<!--Can't find substitution for tag [post.friendConnectJs]-->
<script src='https://www.blogger.com/static/v1/jsbin/2244480862-comment_from_post_iframe.js' type='text/javascript'></script>
<script type='text/javascript'>
      BLOG_CMT_createIframe('https://www.blogger.com/rpc_relay.html', '0');
    </script>
</div>
</p>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
</div>
</div>
</div>
<div class='blog-pager' id='blog-pager'>
<a class='home-link' href='http://www.infoallen.com.ar/'>Página Principal</a>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='http://www.infoallen.com.ar/2017/12/una-pareja-de-jovenes-se-dio-un.html' id='Blog1_blog-pager-older-link' title='Entrada antigua'>Noticia Anterior</a>
</span>
</div>
<div class='clear'></div>
<div class='post-feeds'>
<div class='feed-links'>
Suscribirse a:
<a class='feed-link' href='http://www.infoallen.com.ar/feeds/7421349049350373705/comments/default' target='_blank' type='application/atom+xml'>Comentarios de la entrada (Atom)</a>
</div>
</div>
<script type="text/javascript">window.___gcfg = {'lang': 'es_419'};</script>
</div></div>
<div id='BlogGadget4' style='width: 99%; float: left; margin:0; padding: 5px;'>
<div class='sidebar section' id='gadget-4'><div class='widget AdSense' data-version='1' id='AdSense4'>
<div class='widget-content'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- allensinfiltro_gadget-4_AdSense4_1x1_as -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6041898585055916"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-host-channel="L0006"
     data-ad-slot="2094158188"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3540427316408504869&widgetType=AdSense&widgetId=AdSense4&action=editWidget&sectionId=gadget-4' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense4"));' target='configAdSense4' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget Image' data-version='1' id='Image2'>
<h2>No dejes de Visitar</h2>
<div class='widget-content'>
<a href='http://www.fmlibra.com.ar'>
<img alt='No dejes de Visitar' height='223' id='Image2_img' src='http://1.bp.blogspot.com/-KwgTyZy6K0s/WfbHjrgawTI/AAAAAAAAd8Y/ZipIfn-QrW8Jys1sqbzAZYqwg6KB2WgAwCK4BGAYYCw/s795/logo-libra-web00.jpg' width='795'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3540427316408504869&widgetType=Image&widgetId=Image2&action=editWidget&sectionId=gadget-4' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image2"));' target='configImage2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget PopularPosts' data-version='1' id='PopularPosts2'>
<h2>Más Leídas de la Semana</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.infoallen.com.ar/2017/12/celebro-los-tiros-la-llegada-de-la.html' target='_blank'>
<img alt='' border='0' height='72' src='https://2.bp.blogspot.com/-u4JpCYrzuIU/WkE-P8DDbBI/AAAAAAAAeq4/IJujks9jCiE0dQ7pdHbnPG58ms8zAdx4gCK4BGAYYCw/s72-c/celebro-a-los-tiros-la-navidad-y-termino-matando-a-una-%2Bnena.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://www.infoallen.com.ar/2017/12/celebro-los-tiros-la-llegada-de-la.html'>Celebró a los tiros la llegada de la Navidad y mató de un balazo a una nena de 7 años</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.infoallen.com.ar/2017/12/le-exploto-el-fuego-artificial-bazuka-y.html' target='_blank'>
<img alt='' border='0' height='72' src='https://4.bp.blogspot.com/-DsQdQrjbssM/WkE4P3HdcWI/AAAAAAAAeqg/pECagWirSYwAeSwG92-WqCA2Th5qg3ibgCK4BGAYYCw/s72-c/Hospital-Castro-Rendon.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://www.infoallen.com.ar/2017/12/le-exploto-el-fuego-artificial-bazuka-y.html'>Le explotó el fuego artificial &#8216;bazuka&#8217; y se encuentra muy grave</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.infoallen.com.ar/2017/12/lo-matan-delante-de-su-hijo-cuando.html' target='_blank'>
<img alt='' border='0' height='72' src='https://2.bp.blogspot.com/-ZI10DfisE3g/WkFb-4T7XuI/AAAAAAAAesY/fTLGYVol8ro_UKfuogcsg9C5EMn_xzaqQCK4BGAYYCw/s72-c/lo-mataron-en-navidad-por-el-cuatriciclo-regalo-a-su-hijo.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://www.infoallen.com.ar/2017/12/lo-matan-delante-de-su-hijo-cuando.html'>Lo matan delante de su hijo cuando probaba el cuatriciclo que le regaló en Navidad</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.infoallen.com.ar/2017/12/como-seran-los-sueldos-partir-de-enero.html' target='_blank'>
<img alt='' border='0' height='72' src='https://3.bp.blogspot.com/-dI774GwZh2o/WkkkUsg9nfI/AAAAAAAAetM/AFRE6eViPmwJQGrbWu8VxVVorzs4GSGxQCK4BGAYYCw/s72-c/Recibo_de_Sueldo-Standard.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://www.infoallen.com.ar/2017/12/como-seran-los-sueldos-partir-de-enero.html'>Cómo serán los sueldos a partir de enero de 2018</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.infoallen.com.ar/2017/12/una-joven-de-19-anos-mato-su-novio.html' target='_blank'>
<img alt='' border='0' height='72' src='https://1.bp.blogspot.com/-GpN4H90JKjQ/Wkk72Lil2yI/AAAAAAAAevc/OlkC7-kajEcNpE8iFEFZkB1OrJwzAL1oACK4BGAYYCw/s72-c/joven-que-mato-a-balazos-a-su-novio.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://www.infoallen.com.ar/2017/12/una-joven-de-19-anos-mato-su-novio.html'>Una Joven de 19 años mató a su novio: Quedó imputada por homicidio agravado por el vínculo</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.infoallen.com.ar/2017/12/se-salvo-de-milagro-motociclista.html' target='_blank'>
<img alt='' border='0' height='72' src='https://1.bp.blogspot.com/-6m9QsI6QHUY/Wkkt2IKRU_I/AAAAAAAAet0/Hdtr3O8Nx8IzoN7WGafDAUFFZfTjK3rwQCK4BGAYYCw/s72-c/motocicilista-termino-abajo-de-una-camioneta.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://www.infoallen.com.ar/2017/12/se-salvo-de-milagro-motociclista.html'>Se salvó de milagro: Motociclista alcoholizado terminó debajo de una Ecosport</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.infoallen.com.ar/2017/12/dos-hermanos-intentaron-apagar-un.html' target='_blank'>
<img alt='' border='0' height='72' src='https://2.bp.blogspot.com/-JwzdKv9c1Dc/Wklae_K375I/AAAAAAAAexQ/AritCn0Y0_Qv2eav5NcBIuGFsAXPHEQ-QCK4BGAYYCw/s72-c/incendio-campo-la-pampa.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://www.infoallen.com.ar/2017/12/dos-hermanos-intentaron-apagar-un.html'>Dos hermanos intentaron apagar un incendio y murieron</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.infoallen.com.ar/2017/12/asi-seran-los-nuevos-billetes-de-50-y.html' target='_blank'>
<img alt='' border='0' height='72' src='https://2.bp.blogspot.com/-8UhwJro4yMk/Wkkz7axhGkI/AAAAAAAAeuE/9FvkppPB9dQXn1dE0-BYg-XhAfre6kMAwCK4BGAYYCw/s72-c/billetes-100-pesos-2015-era-k.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://www.infoallen.com.ar/2017/12/asi-seran-los-nuevos-billetes-de-50-y.html'>Así serán los nuevos billetes de 50 y 100 pesos en 2018</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.infoallen.com.ar/2017/12/allen-quedo-detenido-con-un-camion-que.html' target='_blank'>
<img alt='' border='0' height='72' src='https://1.bp.blogspot.com/-c_GjUQU0HaM/WkknmJntYUI/AAAAAAAAetk/0LPKWY5bcOsIXBlm_fKFgDeBtDUkHDshQCK4BGAYYCw/s72-c/camion-con-ganado-vacuno.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://www.infoallen.com.ar/2017/12/allen-quedo-detenido-con-un-camion-que.html'>Allen: Quedó detenido con un camión que transportaba ganado en pie</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.infoallen.com.ar/2017/12/los-famosos-festejaron-la-navidad-y-lo.html' target='_blank'>
<img alt='' border='0' height='72' src='https://4.bp.blogspot.com/-0UxyVdjJD8g/WkFR46uJVII/AAAAAAAAerk/ov_YJNRj1QkmcIyvCVGUmLvte2jlbNKjwCK4BGAYYCw/s72-c/tinelli-navidad.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://www.infoallen.com.ar/2017/12/los-famosos-festejaron-la-navidad-y-lo.html'>Los famosos festejaron la Navidad y lo compartieron en las redes sociales</a></div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3540427316408504869&widgetType=PopularPosts&widgetId=PopularPosts2&action=editWidget&sectionId=gadget-4' onclick='return _WidgetManager._PopupConfig(document.getElementById("PopularPosts2"));' target='configPopularPosts2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget PopularPosts' data-version='1' id='PopularPosts3'>
<h2>Más Leídas del Mes</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.infoallen.com.ar/2017/12/allen-por-el-amor-de-una-chica-dos.html' target='_blank'>
<img alt='' border='0' height='72' src='https://4.bp.blogspot.com/-BKZZ35TBg5g/Wi5hEY4yuiI/AAAAAAAAeQg/kA67IvLsS5A1Sq0Qs1vhE4xytlXNoh7MQCK4BGAYYCw/s72-c/jove-muerto-barrio-tiro-allen.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://www.infoallen.com.ar/2017/12/allen-por-el-amor-de-una-chica-dos.html'>Allen: Por el amor de una chica, dos jóvenes mataron salvajemente a otro</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.infoallen.com.ar/2017/12/encontraron-en-la-cooperativa-obrera.html' target='_blank'>
<img alt='' border='0' height='72' src='https://4.bp.blogspot.com/-buSumbCoWSQ/Wjgmfi472WI/AAAAAAAAejU/eRDhRCqBXygWBo7lZPXeei2PbLznrkxjQCK4BGAYYCw/s72-c/cooperativa-obrera-carne-podrida.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://www.infoallen.com.ar/2017/12/encontraron-en-la-cooperativa-obrera.html'>Encontraron en &#8216;la Cooperativa Obrera&#8217; carne picada con &#8216;Escherichia Coli&#8217;</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.infoallen.com.ar/2017/12/los-turistas-que-viajen-chile-deberan.html' target='_blank'>
<img alt='' border='0' height='72' src='https://2.bp.blogspot.com/-lK-QxiJqKQ4/WjBtXtQBF4I/AAAAAAAAeTA/M3llVqpNsF0xKZTgeeSp_VUx05p3_Jx4ACK4BGAYYCw/s72-c/turistas-argentinos-mas-impuestos-para-salir-a-chile.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://www.infoallen.com.ar/2017/12/los-turistas-que-viajen-chile-deberan.html'>Los turistas que viajen a Chile deberán sacar un nuevo seguro que cuesta 11 dólares cada diez días</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.infoallen.com.ar/2017/12/el-esposo-de-otra-funcionaria-municipal.html' target='_blank'>
<img alt='' border='0' height='72' src='https://4.bp.blogspot.com/-EmLqAB4AAOU/WjBuNj_3LmI/AAAAAAAAeTM/skzaWywg_iQ9WEX6_xLd4KJ0rER4fKVYQCK4BGAYYCw/s72-c/griffi-sosa-a-juicio.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://www.infoallen.com.ar/2017/12/el-esposo-de-otra-funcionaria-municipal.html'>El esposo de otra funcionaria Municipal de Sabina Costa a juicio por dos abusos</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.infoallen.com.ar/2017/12/noche-de-terror-una-travesura-en-un.html' target='_blank'>
<img alt='' border='0' height='72' src='https://4.bp.blogspot.com/-ShAAhvU87_A/WjB0zs8_ucI/AAAAAAAAeTw/aswd7xfTsB0z5p2XWS3x98hh0k2EZ-Y-QCK4BGAYYCw/s72-c/ni%25C3%25B1o-muerto-en-cementerio-la-pampa.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://www.infoallen.com.ar/2017/12/noche-de-terror-una-travesura-en-un.html'>Noche de terror: Una travesura en un cementerio terminó con un adolescente muerto</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.infoallen.com.ar/2017/12/homicidio-del-barrio-tiro-de-allen.html' target='_blank'>
<img alt='' border='0' height='72' src='https://4.bp.blogspot.com/-HSyg1qvbcFE/WjT2CEBZaSI/AAAAAAAAedk/2h3YOjIO5SIhKGdevd3ytG9VukIPAKgfACK4BGAYYCw/s72-c/nueva-audiencia-homicidio-joven-barrio-tiro-federal-allen.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://www.infoallen.com.ar/2017/12/homicidio-del-barrio-tiro-de-allen.html'>Homicidio del Barrio Tiro de Allen: Ratificaron la prisión preventiva del detenido y aparecieron nuevos testigos</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.infoallen.com.ar/2017/12/allen-una-mujer-vivio-una-odisea-cuando.html' target='_blank'>
<img alt='' border='0' height='72' src='https://3.bp.blogspot.com/-RTF_eiqFUs4/WjG07tFt2mI/AAAAAAAAeVU/nCcxC6ypy1MrX2VQ7ct5laByG3FiHXLGgCK4BGAYYCw/s72-c/delincuentes-allen.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://www.infoallen.com.ar/2017/12/allen-una-mujer-vivio-una-odisea-cuando.html'>Allen: Una mujer vivió una odisea cuando tres hombres ingresaron en la madrugada a su vivienda</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.infoallen.com.ar/2017/12/mira-el-video-chacarero-lo-denuncio-por.html' target='_blank'>
<img alt='' border='0' height='72' src='https://2.bp.blogspot.com/-Wsky-oiwc-o/WiXmA2IPoFI/AAAAAAAAeIQ/LLYOol21XRkp8U-E72wAkpFNPO4QgdoowCK4BGAYYCw/s72-c/vaca-sometida-sexualmente.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://www.infoallen.com.ar/2017/12/mira-el-video-chacarero-lo-denuncio-por.html'>Mirá el Video: Chacarero lo denunció por estar teniendo &#8216;sexo&#8217; con una de sus vacas</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.infoallen.com.ar/2017/12/un-docente-abusador-de-allen-y-la.html' target='_blank'>
<img alt='' border='0' height='72' src='https://3.bp.blogspot.com/-CCOJhEY8Tv8/WiiHsILwrnI/AAAAAAAAeNY/yOBI5YtZQkc9TStxaSJFXt7CfsjOYNLPwCK4BGAYYCw/s72-c/escuela-64-allen.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://www.infoallen.com.ar/2017/12/un-docente-abusador-de-allen-y-la.html'>Un docente abusador de Allen y la Provincia de Río Negro deberán indemnizar a la víctima</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.infoallen.com.ar/2017/12/allen-un-hombre-fue-encontrado-muerto.html' target='_blank'>
<img alt='' border='0' height='72' src='https://3.bp.blogspot.com/-R_ZRQaTDIWg/WjBmFYWXrtI/AAAAAAAAeSk/OoRJvUfMnDodqsIkJG7_urZEFlp0JiWQgCK4BGAYYCw/s72-c/hombre-muerto-en-pleno-centro.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://www.infoallen.com.ar/2017/12/allen-un-hombre-fue-encontrado-muerto.html'>Allen: Un hombre fue encontrado muerto en calle Neuquén</a></div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3540427316408504869&widgetType=PopularPosts&widgetId=PopularPosts3&action=editWidget&sectionId=gadget-4' onclick='return _WidgetManager._PopupConfig(document.getElementById("PopularPosts3"));' target='configPopularPosts3' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
</div>
<div style='clear:both;'></div>
<div id='BlogGadget5' style='width: 48%; float: left; margin:0; padding: 5px;'>
<div class='sidebar no-items section' id='gadget-5'></div>
</div>
<div id='BlogGadget6' style='width: 48%; float: right; margin:0; padding: 5px;'>
<div class='sidebar no-items section' id='gadget-6'></div>
</div>
<div style='clear:both;'></div>
</div>
</div>
<div id='sidebar-wrapper' itemscope='itemscope' itemtype='http://schema.org/WPSideBar'>
<div class='sidebar' id='social-widget-2'>
<div class='widget widget_socials'>
<h2>Seguí a Infoallen en</h2>
<div class='social_wrapper'>
<div class='social_inner'>
<a class='facebook' href='https://www.facebook.com/pg/infoallencomar-106329969414408' title='Facebook'></a>
<a class='twitter' href='https://twitter.com/infoallen' title='Twitter'></a>
<a class='rss' href='#' title='RSS Feed'></a>
<a class='youtube' href='https://www.youtube.com/channel/UCS_RzflZklRMkhBlxWWt5DA' title='Youtube'></a>
<a class='google_plus' href='https://plus.google.com/u/0/116469040853506873877' title='Google_plus'></a>
<a class='instagram' href='https://www.instagram.com/radiofmlibra/' title='instagram'></a>
<div class='clear'></div>
</div>
</div>
</div>
</div>
<div class='sidebar section' id='sidebar'><div class='widget Image' data-version='1' id='Image3'>
<h2>No Dejes de Visitar</h2>
<div class='widget-content'>
<a href='http://www.fmlibra.com.ar'>
<img alt='No Dejes de Visitar' height='250' id='Image3_img' src='http://3.bp.blogspot.com/-gel2U1SezOU/WfbG3gC0dBI/AAAAAAAAd8I/_5lJNOmLo0klVEa8HSfHqCccXhpcElMCwCK4BGAYYCw/s1600/logo-libra-web00.jpg' width='890'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3540427316408504869&widgetType=Image&widgetId=Image3&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image3"));' target='configImage3' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget FeaturedPost' data-version='1' id='FeaturedPost1'>
<h2 class='title'>Noticia destacada</h2>
<div class='post-summary'>
<h3><a href='http://www.infoallen.com.ar/2017/12/conocida-cadena-de-supermercados-de-la.html'>Conocida cadena de supermercados de la región pagará $ 15.000 por salchichas que tenían &#8216;resto animal&#8217; </a></h3>
<p>
   Un matrimonio de Cipolletti inició un reclamo por &#8220;menor cuantía&#8221; ante el Juzgado de Paz de la ciudad. Consignaron en la demanda, present...
</p>
<img class='image' src='https://2.bp.blogspot.com/-ucbCJwfHAoY/WjpDjsFryvI/AAAAAAAAeok/wPTZ4mWDmM0xfhOj4o-cSrNqHFtx1B5fACK4BGAYYCw/s1600/salchichas-con-resto-animal.jpg'/>
</div>
<style type='text/css'>
    .image {
      width: 100%;
    }
  </style>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3540427316408504869&widgetType=FeaturedPost&widgetId=FeaturedPost1&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("FeaturedPost1"));' target='configFeaturedPost1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget AdSense' data-version='1' id='AdSense5'>
<div class='widget-content'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- allensinfiltro_sidebar_AdSense5_1x1_as -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6041898585055916"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-host-channel="L0001"
     data-ad-slot="7199975784"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3540427316408504869&widgetType=AdSense&widgetId=AdSense5&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense5"));' target='configAdSense5' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget AdSense' data-version='1' id='AdSense1'>
<div class='widget-content'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- allensinfiltro_sidebar_AdSense1_1x1_as -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6041898585055916"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-host-channel="L0001"
     data-ad-slot="9074198187"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3540427316408504869&widgetType=AdSense&widgetId=AdSense1&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense1"));' target='configAdSense1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget Image' data-version='1' id='Image1'>
<h2>Tapa Principales Diarios Argentinos</h2>
<div class='widget-content'>
<a href='http://tapasdiarios.fmlibra.com.ar/'>
<img alt='Tapa Principales Diarios Argentinos' height='438' id='Image1_img' src='http://3.bp.blogspot.com/-yUjp_lAmJRo/WRgZSazv89I/AAAAAAAAZq0/kzgYuoE1ppA_y9kHAFojV8bQygziSJcMgCK4B/s1600/tapas-diarios-argentinos.png' width='292'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3540427316408504869&widgetType=Image&widgetId=Image1&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image1"));' target='configImage1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget PopularPosts' data-version='1' id='PopularPosts1'>
<h2>Más Leídas del Mes</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.infoallen.com.ar/2017/12/allen-por-el-amor-de-una-chica-dos.html' target='_blank'>
<img alt='' border='0' height='72' src='https://4.bp.blogspot.com/-BKZZ35TBg5g/Wi5hEY4yuiI/AAAAAAAAeQg/kA67IvLsS5A1Sq0Qs1vhE4xytlXNoh7MQCK4BGAYYCw/s72-c/jove-muerto-barrio-tiro-allen.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://www.infoallen.com.ar/2017/12/allen-por-el-amor-de-una-chica-dos.html'>Allen: Por el amor de una chica, dos jóvenes mataron salvajemente a otro</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.infoallen.com.ar/2017/12/encontraron-en-la-cooperativa-obrera.html' target='_blank'>
<img alt='' border='0' height='72' src='https://4.bp.blogspot.com/-buSumbCoWSQ/Wjgmfi472WI/AAAAAAAAejU/eRDhRCqBXygWBo7lZPXeei2PbLznrkxjQCK4BGAYYCw/s72-c/cooperativa-obrera-carne-podrida.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://www.infoallen.com.ar/2017/12/encontraron-en-la-cooperativa-obrera.html'>Encontraron en &#8216;la Cooperativa Obrera&#8217; carne picada con &#8216;Escherichia Coli&#8217;</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.infoallen.com.ar/2017/12/los-turistas-que-viajen-chile-deberan.html' target='_blank'>
<img alt='' border='0' height='72' src='https://2.bp.blogspot.com/-lK-QxiJqKQ4/WjBtXtQBF4I/AAAAAAAAeTA/M3llVqpNsF0xKZTgeeSp_VUx05p3_Jx4ACK4BGAYYCw/s72-c/turistas-argentinos-mas-impuestos-para-salir-a-chile.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://www.infoallen.com.ar/2017/12/los-turistas-que-viajen-chile-deberan.html'>Los turistas que viajen a Chile deberán sacar un nuevo seguro que cuesta 11 dólares cada diez días</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.infoallen.com.ar/2017/12/el-esposo-de-otra-funcionaria-municipal.html' target='_blank'>
<img alt='' border='0' height='72' src='https://4.bp.blogspot.com/-EmLqAB4AAOU/WjBuNj_3LmI/AAAAAAAAeTM/skzaWywg_iQ9WEX6_xLd4KJ0rER4fKVYQCK4BGAYYCw/s72-c/griffi-sosa-a-juicio.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://www.infoallen.com.ar/2017/12/el-esposo-de-otra-funcionaria-municipal.html'>El esposo de otra funcionaria Municipal de Sabina Costa a juicio por dos abusos</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.infoallen.com.ar/2017/12/noche-de-terror-una-travesura-en-un.html' target='_blank'>
<img alt='' border='0' height='72' src='https://4.bp.blogspot.com/-ShAAhvU87_A/WjB0zs8_ucI/AAAAAAAAeTw/aswd7xfTsB0z5p2XWS3x98hh0k2EZ-Y-QCK4BGAYYCw/s72-c/ni%25C3%25B1o-muerto-en-cementerio-la-pampa.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://www.infoallen.com.ar/2017/12/noche-de-terror-una-travesura-en-un.html'>Noche de terror: Una travesura en un cementerio terminó con un adolescente muerto</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.infoallen.com.ar/2017/12/homicidio-del-barrio-tiro-de-allen.html' target='_blank'>
<img alt='' border='0' height='72' src='https://4.bp.blogspot.com/-HSyg1qvbcFE/WjT2CEBZaSI/AAAAAAAAedk/2h3YOjIO5SIhKGdevd3ytG9VukIPAKgfACK4BGAYYCw/s72-c/nueva-audiencia-homicidio-joven-barrio-tiro-federal-allen.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://www.infoallen.com.ar/2017/12/homicidio-del-barrio-tiro-de-allen.html'>Homicidio del Barrio Tiro de Allen: Ratificaron la prisión preventiva del detenido y aparecieron nuevos testigos</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.infoallen.com.ar/2017/12/allen-una-mujer-vivio-una-odisea-cuando.html' target='_blank'>
<img alt='' border='0' height='72' src='https://3.bp.blogspot.com/-RTF_eiqFUs4/WjG07tFt2mI/AAAAAAAAeVU/nCcxC6ypy1MrX2VQ7ct5laByG3FiHXLGgCK4BGAYYCw/s72-c/delincuentes-allen.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://www.infoallen.com.ar/2017/12/allen-una-mujer-vivio-una-odisea-cuando.html'>Allen: Una mujer vivió una odisea cuando tres hombres ingresaron en la madrugada a su vivienda</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.infoallen.com.ar/2017/12/mira-el-video-chacarero-lo-denuncio-por.html' target='_blank'>
<img alt='' border='0' height='72' src='https://2.bp.blogspot.com/-Wsky-oiwc-o/WiXmA2IPoFI/AAAAAAAAeIQ/LLYOol21XRkp8U-E72wAkpFNPO4QgdoowCK4BGAYYCw/s72-c/vaca-sometida-sexualmente.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://www.infoallen.com.ar/2017/12/mira-el-video-chacarero-lo-denuncio-por.html'>Mirá el Video: Chacarero lo denunció por estar teniendo &#8216;sexo&#8217; con una de sus vacas</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.infoallen.com.ar/2017/12/un-docente-abusador-de-allen-y-la.html' target='_blank'>
<img alt='' border='0' height='72' src='https://3.bp.blogspot.com/-CCOJhEY8Tv8/WiiHsILwrnI/AAAAAAAAeNY/yOBI5YtZQkc9TStxaSJFXt7CfsjOYNLPwCK4BGAYYCw/s72-c/escuela-64-allen.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://www.infoallen.com.ar/2017/12/un-docente-abusador-de-allen-y-la.html'>Un docente abusador de Allen y la Provincia de Río Negro deberán indemnizar a la víctima</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.infoallen.com.ar/2017/12/allen-un-hombre-fue-encontrado-muerto.html' target='_blank'>
<img alt='' border='0' height='72' src='https://3.bp.blogspot.com/-R_ZRQaTDIWg/WjBmFYWXrtI/AAAAAAAAeSk/OoRJvUfMnDodqsIkJG7_urZEFlp0JiWQgCK4BGAYYCw/s72-c/hombre-muerto-en-pleno-centro.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://www.infoallen.com.ar/2017/12/allen-un-hombre-fue-encontrado-muerto.html'>Allen: Un hombre fue encontrado muerto en calle Neuquén</a></div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3540427316408504869&widgetType=PopularPosts&widgetId=PopularPosts1&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("PopularPosts1"));' target='configPopularPosts1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
</div>
<div class='clear'></div>
</div>
</div>
</div>
<style>
nav#social i {
padding: 15px 14px 25px;
font-size: 20px;
}
.rightf {
padding-top: 10px;
}
</style>
<div id='footer' itemscope='itemscope' itemtype='http://schema.org/WPFooter'>
<div class='container'>
<div class='row'>
<div class='twelve columns wrapper'>
<a href='http://www.soratemplates.com/' id='mycontent' title='Blogger Templates'>Sora Templates</a>
<div class='rightf'></div></div>
</div>
</div>
</div>
<script type='text/javascript'>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</script>
<script type='text/javascript'>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-80131808-1', 'auto', 'blogger');
        ga('blogger.send', 'pageview');
      </script>
<script src='https://apis.google.com/js/plusone.js' type='text/javascript'></script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/4187781524-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>