<!DOCTYPE html>
<html dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head>
<link href='https://www.blogger.com/static/v1/widgets/254310735-widget_css_bundle.css' rel='stylesheet' type='text/css'/>
<meta content='width=device-width, initial-scale=1, maximum-scale=1' name='viewport'/>
<title>
Un argentino se infartó en Chile y debe pagar hasta ahora $650.000 - INFOALLEN - Agencia de Noticias de Río Negro y Neuquén
</title>
<!-- Description and Keywords (start) -->
<meta content='YOUR KEYWORDS HERE' name='keywords'/>
<!-- Description and Keywords (end) -->
<meta content='Un argentino se infartó en Chile y debe pagar hasta ahora $650.000' property='og:title'/>
<meta content='https://www.infoallen.com.ar/2019/02/un-argentino-se-infarto-en-chile-y-debe.html' property='og:url'/>
<meta content='article' property='og:type'/>
<meta content='https://3.bp.blogspot.com/-E8c2HmO8ND4/XGYOUXqN9SI/AAAAAAAAhrM/12hkziAtFKYw8_EeFkM_YMe1UURAc6CQQCK4BGAYYCw/s1600/rHvgIPjRc_1256x620__2.jpg' property='og:image'/>
<meta content='INFOALLEN - Agencia de Noticias de Río Negro y Neuquén' property='og:site_name'/>
<meta content='https://www.infoallen.com.ar/' name='twitter:domain'/>
<meta content='Un argentino se infartó en Chile y debe pagar hasta ahora $650.000' name='twitter:title'/>
<meta content='summary_large_image' name='twitter:card'/>
<meta content='https://3.bp.blogspot.com/-E8c2HmO8ND4/XGYOUXqN9SI/AAAAAAAAhrM/12hkziAtFKYw8_EeFkM_YMe1UURAc6CQQCK4BGAYYCw/s1600/rHvgIPjRc_1256x620__2.jpg' name='twitter:image'/>
<meta content='Un argentino se infartó en Chile y debe pagar hasta ahora $650.000' name='twitter:title'/>
<!-- Social Media meta tag need customer customization -->
<meta content='Facebook App ID here' property='fb:app_id'/>
<meta content='Facebook Admin ID here' property='fb:admins'/>
<meta content='@username' name='twitter:site'/>
<meta content='@username' name='twitter:creator'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='https://www.infoallen.com.ar/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='https://www.infoallen.com.ar/2019/02/un-argentino-se-infarto-en-chile-y-debe.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="INFOALLEN - Agencia de Noticias de Río Negro y Neuquén - Atom" href="https://www.infoallen.com.ar/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="INFOALLEN - Agencia de Noticias de Río Negro y Neuquén - RSS" href="https://www.infoallen.com.ar/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="INFOALLEN - Agencia de Noticias de Río Negro y Neuquén - Atom" href="https://www.blogger.com/feeds/3540427316408504869/posts/default" />

<link rel="alternate" type="application/atom+xml" title="INFOALLEN - Agencia de Noticias de Río Negro y Neuquén - Atom" href="https://www.infoallen.com.ar/feeds/7023450638144144684/comments/default" />
<!--Can't find substitution for tag [blog.ieCssRetrofitLinks]-->
<link href='https://3.bp.blogspot.com/-E8c2HmO8ND4/XGYOUXqN9SI/AAAAAAAAhrM/12hkziAtFKYw8_EeFkM_YMe1UURAc6CQQCK4BGAYYCw/s1600/rHvgIPjRc_1256x620__2.jpg' rel='image_src'/>
<meta content='https://www.infoallen.com.ar/2019/02/un-argentino-se-infarto-en-chile-y-debe.html' property='og:url'/>
<meta content='Un argentino se infartó en Chile y debe pagar hasta ahora $650.000' property='og:title'/>
<meta content='Agencia de Noticias de Río Negro y Neuquén, con toda la información además. de lo que ocurre en la Argentina y el Mundo.' property='og:description'/>
<meta content='https://3.bp.blogspot.com/-E8c2HmO8ND4/XGYOUXqN9SI/AAAAAAAAhrM/12hkziAtFKYw8_EeFkM_YMe1UURAc6CQQCK4BGAYYCw/w1200-h630-p-k-no-nu/rHvgIPjRc_1256x620__2.jpg' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<link href="//fonts.googleapis.com/css?family=Oswald:300" rel="stylesheet" type="text/css">
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js" type="text/javascript"></script>
<link href='https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css' rel='stylesheet' type='text/css'/>
<style id='page-skin-1' type='text/css'>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</style>
<style type='text/css'>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</style>
<script type='text/javascript'>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</script>
<!-- author image in post-->
<script style='text/javascript'>
 //<![CDATA[



function authorshow(data) {
for (var i = 0; i < 1; i++) {
var entry = data.feed.entry[i];
var avtr = entry.author[0].gd$image.src;
document.write('<img width="100" height="100" src="' + avtr + '"/>');
}
}
 //]]>
</script>
<!-- end author image in post-->
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=3540427316408504869&amp;zx=c4accdff-72b0-4ed7-a19b-166693e01b85' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=3540427316408504869&amp;zx=c4accdff-72b0-4ed7-a19b-166693e01b85' rel='stylesheet'/></noscript>

</head>
<body>
<div class='top_wrapper'>
<div id='header-wrapper' itemscope='itemscope' itemtype='http://schema.org/WPHeader'>
<div class='ornament'>
<div class='container'>
<div class='row'>
<div class='header section' id='header'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<a href='https://www.infoallen.com.ar/' itemprop='url' style='display: block'>
<h1><img alt="INFOALLEN - Agencia de Noticias de Río Negro y Neuquén" height="120px; " id="Header1_headerimg" src="//4.bp.blogspot.com/-4f0M8xej5NQ/WQvS-_7X4RI/AAAAAAAAZOA/oYIIUcG4oNs_p0lgc5ne6dnwV79NmzmxACK4B/s1600/infoallenheader_04_05_2017.jpg" width="1162px; "></h1>
</a>
</div>
</div></div>
</div>
</div>
</div>
</div>
<div class='twelve'>
<div class='header_right'>
<div class='menu-navigation-container' id='top_menu'>
<ul class='sf-menu' id='mainmenu' itemscope='itemscope' itemtype='http://schema.org/SiteNavigationElement'>
<li class='current-menu-item'><a href='/' itemprop='url'><span itemprop='name'>Home</span></a></li>
<li><a href='http://www.infoallen.com.ar/search/label/R%C3%8DO%20NEGRO'>Río Negro</a>
<ul class='sub-menu'>
<li><a href='http://www.infoallen.com.ar/search/label/ALLEN' itemprop='url'><span itemprop='name'>Allen</span></a></li>
<li><a href='http://www.infoallen.com.ar/search/label/BARILOCHE' itemprop='url'><span itemprop='name'>Bariloche</span></a></li>
<li><a href='http://www.infoallen.com.ar/search/label/CIPOLLETTI' itemprop='url'><span itemprop='name'>Cipolletti</span></a></li>
<li><a href='http://www.infoallen.com.ar/search/label/FERN%C3%81NDEZ%20ORO' itemprop='url'><span itemprop='name'>Fernández Oro</span></a></li>
<li><a href='http://www.infoallen.com.ar/search/label/GENERAL%20ROCA' itemprop='url'><span itemprop='name'>General Roca</span></a></li>
<li><a href='http://www.infoallen.com.ar/search/label/LAS%20GRUTAS' itemprop='url'><span itemprop='name'>SAO/Las Grutas</span></a></li>
<li><a href='http://www.infoallen.com.ar/search/label/VIEDMA' itemprop='url'><span itemprop='name'>Viedma</span></a></li>
<li><a href='#' itemprop='url'><span itemprop='name'>Villa Regina</span></a></li>
</ul>
</li>
<li><a href='http://www.infoallen.com.ar/search/label/NEUQU%C3%89N' itemprop='url'><span itemprop='name'>Neuquén</span></a></li>
<li><a href='http://www.infoallen.com.ar/search/label/NACIONALES' itemprop='url'><span itemprop='name'>Nacionales</span></a></li>
<li><a href='http://www.infoallen.com.ar/search/label/INTERNACIONALES' itemprop='url'><span itemprop='name'>Internacionales</span></a></li>
<li><a href='http://www.infoallen.com.ar/search/label/POLICIALES' itemprop='url'><span itemprop='name'>Policiales</span></a></li>
<li><a href='http://www.infoallen.com.ar/search/label/DEPORTES' itemprop='url'><span itemprop='name'>Deportes</span></a></li>
<li><a href='http://www.infoallen.com.ar/search/label/SOCIEDAD'>Sociedad</a>
<ul class='sub-menu'>
<li><a href='http://www.infoallen.com.ar/search/label/CIENCIA' itemprop='url'><span itemprop='name'>Ciencia</span></a></li>
<li><a href='http://www.infoallen.com.ar/search/label/CINE' itemprop='url'><span itemprop='name'>Cine</span></a></li>
<li><a href='http://www.infoallen.com.ar/search/label/EDUCACI%C3%93N' itemprop='url'><span itemprop='name'>Educación</span></a></li>
<li><a href='http://www.infoallen.com.ar/search/label/ESPECT%C3%81CULOS' itemprop='url'><span itemprop='name'>Espectáculos</span></a></li>
<li><a href='http://www.infoallen.com.ar/search/label/GREMIALES' itemprop='url'><span itemprop='name'>Gremiales</span></a></li>
<li><a href='http://www.infoallen.com.ar/search/label/JUDICIALES' itemprop='url'><span itemprop='name'>Judiciales</span></a></li>
<li><a href='http://www.infoallen.com.ar/search/label/M%C3%9ASICA' itemprop='url'><span itemprop='name'>Música</span></a></li>
<li><a href='http://www.infoallen.com.ar/search/label/PROTECCI%C3%93N%20ANIMAL' itemprop='url'><span itemprop='name'>Protección Animal</span></a></li>
<li><a href='http://www.infoallen.com.ar/search/label/REDES' itemprop='url'><span itemprop='name'>Redes Sociales</span></a></li>
<li><a href='http://www.infoallen.com.ar/search/label/RELIGI%C3%93N' itemprop='url'><span itemprop='name'>Religión</span></a></li>
<li><a href='http://www.infoallen.com.ar/search/label/SALUD' itemprop='url'><span itemprop='name'>Salud</span></a></li>
<li><a href='http://www.infoallen.com.ar/search/label/TECNOLOG%C3%8DA' itemprop='url'><span itemprop='name'>Tecnología</span></a></li>
<li><a href='http://www.infoallen.com.ar/search/label/TELEVISI%C3%93N' itemprop='url'><span itemprop='name'>Televisión</span></a></li>
<li><a href='http://www.infoallen.com.ar/search/label/TURISMO' itemprop='url'><span itemprop='name'>Turismo</span></a></li>
</ul>
</li>
</ul>
<div class='search-bar'>
<div class='nav-search'>
<form action='/search' id='searchform' method='get' role='search'>
<input class='search_input' id='s' name='q' onblur='if(this.value==&#39;&#39;)this.value=this.defaultValue;' onfocus='if(this.value==this.defaultValue)this.value=&#39;&#39;' type='text' value='Buscar en Infoallen'/>
</form>
<div class='srch_btn'></div>
</div></div>
</div>
</div>
<div class='clear'></div>
</div>
</div>
<div class='clear'></div>
<div class='container'>
<div class='topimg section' id='topimg'><div class='widget AdSense' data-version='1' id='AdSense3'>
<div class='widget-content'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- allensinfiltro_topimg_AdSense3_1x1_as -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6041898585055916"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-host-channel="L0006"
     data-ad-slot="8140691780"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3540427316408504869&widgetType=AdSense&widgetId=AdSense3&action=editWidget&sectionId=topimg' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense3"));' rel='nofollow' target='configAdSense3' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
<div class='row'>
<div class='twelve columns'>
<div id='leftContent'>
<div class='inner'>
<div id='BlogGadget1' style='width: 99%; float: left; margin:0; padding: 5px;'>
<div class='sidebar section' id='gadget-1'><div class='widget Image' data-version='1' id='Image3'>
<h2>Escuchá FM Libra 106.7 Mhz. En Vivo</h2>
<div class='widget-content'>
<a href='http://reproductor.fmlibra.com.ar/'>
<img alt='Escuchá FM Libra 106.7 Mhz. En Vivo' height='200' id='Image3_img' src='//4.bp.blogspot.com/-p-lPXl6LxIo/W1r9VsVpzVI/AAAAAAAAgwg/06kTDRM7lIAT-eOItUQf6c3HoaCMlFoGwCK4BGAYYCw/s1600/libra-1067-on-line.jpg' width='1250'/>
</a>
<br/>
<span class='caption'>(Click en la Imágen para acceder a la radio On Line)</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3540427316408504869&widgetType=Image&widgetId=Image3&action=editWidget&sectionId=gadget-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image3"));' rel='nofollow' target='configImage3' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget AdSense' data-version='1' id='AdSense2'>
<div class='widget-content'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- allensinfiltro_gadget-1_AdSense2_1x1_as -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6041898585055916"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-host-channel="L0006"
     data-ad-slot="4923200189"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3540427316408504869&widgetType=AdSense&widgetId=AdSense2&action=editWidget&sectionId=gadget-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense2"));' rel='nofollow' target='configAdSense2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
</div>
<div style='clear:both;'></div>
<div id='BlogGadget2' style='width: 48%; float: left; margin:0; padding: 5px;'>
<div class='sidebar no-items section' id='gadget-2'></div>
</div>
<div id='BlogGadget3' style='width: 48%; float: right; margin:0; padding: 5px;'>
<div class='sidebar no-items section' id='gadget-3'></div>
</div>
<div style='clear:both;'></div>
<div class='main section' id='main'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='four columns post_col masonry-brick hentry' itemscope='itemscope' itemtype='http://schema.org/BlogPosting'>
<meta content='https://3.bp.blogspot.com/-E8c2HmO8ND4/XGYOUXqN9SI/AAAAAAAAhrM/12hkziAtFKYw8_EeFkM_YMe1UURAc6CQQCK4BGAYYCw/s1600/rHvgIPjRc_1256x620__2.jpg' itemprop='image' title='Un argentino se infartó en Chile y debe pagar hasta ahora $650.000'/>
<abbr class='published updated' itemprop='datePublished' style='display: none' title='2019-02-14T21:57:00-03:00'>febrero 14, 2019</abbr>
<p itemprop='description' style='display: none'>     Una escapada idílica a Viña del Mar se transformó en una pesadilla el domingo pasado, cuando Maximiliano Conca, un arquitecto tucumano ...</p>
<div itemscope='' itemtype='http://schema.org/Recipe' style='position:absolute;visibility: hidden;z-index: -100;display:none;'>
<span itemprop='name'>Un argentino se infartó en Chile y debe pagar hasta ahora $650.000</span>
<a href='https://www.infoallen.com.ar/2019/02/un-argentino-se-infarto-en-chile-y-debe.html' itemprop='url'></a>
<img alt='Un argentino se infartó en Chile y debe pagar hasta ahora $650.000' itemprop='image' src='https://3.bp.blogspot.com/-E8c2HmO8ND4/XGYOUXqN9SI/AAAAAAAAhrM/12hkziAtFKYw8_EeFkM_YMe1UURAc6CQQCK4BGAYYCw/s72-c/rHvgIPjRc_1256x620__2.jpg'/>
<p itemprop='description'>
</p><p itemprop='keywords'>Un argentino se infartó en Chile y debe pagar hasta ahora $650.000</p>
</div>
<div class='post_item'>
<h1 itemprop='headline'>Un argentino se infartó en Chile y debe pagar hasta ahora $650.000
</h1>
<div class='post_meta'>
<span class='user'>
</span>
<span class='time'>
</span>
<span class='comment'>
<a class='comment-link' href='https://www.infoallen.com.ar/2019/02/un-argentino-se-infarto-en-chile-y-debe.html#comment-form' onclick=''>0
comentarios</a>
</span>
</div>
<div class='post-body'>
<a href="//3.bp.blogspot.com/-E8c2HmO8ND4/XGYOUXqN9SI/AAAAAAAAhrM/12hkziAtFKYw8_EeFkM_YMe1UURAc6CQQCK4BGAYYCw/s1600/rHvgIPjRc_1256x620__2.jpg" imageanchor="1"><img border="0" src="https://3.bp.blogspot.com/-E8c2HmO8ND4/XGYOUXqN9SI/AAAAAAAAhrM/12hkziAtFKYw8_EeFkM_YMe1UURAc6CQQCK4BGAYYCw/s1600/rHvgIPjRc_1256x620__2.jpg" /></a><br />
<br />
<div style="text-align: justify;">
</div>
<div class="MsoNormal" style="text-align: justify;">
<span style="font-family: Calibri; font-size: 13.0pt; mso-bidi-font-size: 12.0pt;">Una escapada idílica a Viña del
Mar se transformó en una pesadilla el domingo pasado, cuando Maximiliano Conca,
un arquitecto tucumano de 40 años, sufrió un infarto mientras manejaba por una
de las calles de la ciudad balnearia.<o:p></o:p></span></div>
<div class="MsoNormal" style="text-align: justify;">
<br /></div>
<div class="MsoNormal" style="text-align: justify;">
<span style="font-family: Calibri; font-size: 13.0pt; mso-bidi-font-size: 12.0pt;">La novia de Conca, que viajaba
con él, pero no sabía manejar, pidió ayuda a un desconocido. Pronto, fue
trasladado al Hospital Naval Almirante Nef de esa localidad chilena, donde le
realizaron estudios y lo operaron a las 18.<o:p></o:p></span></div>
<div class="MsoNormal" style="text-align: justify;">
<br /></div>
<div class="MsoNormal" style="text-align: justify;">
<span style="font-family: Calibri; font-size: 13.0pt; mso-bidi-font-size: 12.0pt;">Allí, como no le encontraron una
habitación en un hospital público chileno, debió quedarse durante cinco días en
la unidad coronaria de la clínica, donde le cobraron $70.000 diarios. Conca,
que había sufrido otro infarto dos años atrás, viajó al país sin seguro médico.<o:p></o:p></span></div>
<div class="MsoNormal" style="text-align: justify;">
<br /></div>
<div class="MsoNormal" style="text-align: justify;">
<span style="font-family: Calibri; font-size: 13.0pt; mso-bidi-font-size: 12.0pt;">"El consulado no nos quiere
ayudar económicamente y en las camas de los hospitales públicos los que tienen
prioridad son los chilenos", dijo Agustina Conca, hermana del afectado. <o:p></o:p></span></div>
<div class="MsoNormal" style="text-align: justify;">
<br /></div>
<div class="MsoNormal" style="text-align: justify;">
<span style="font-family: Calibri; font-size: 13.0pt; mso-bidi-font-size: 12.0pt;">Como primera medida, la madre y
el hermano de Conca viajaron en transfer desde Mendoza para llevar el dinero
que tenían a mano, que pronto se acabó. Aunque han tenido contactos con la
Presidencia y el gobierno de Tucumán, la solución no aparece.<o:p></o:p></span></div>
<div class="MsoNormal" style="text-align: justify;">
<br /></div>
<div class="MsoNormal" style="text-align: justify;">
<span style="font-family: Calibri; font-size: 13.0pt; mso-bidi-font-size: 12.0pt;">Las autoridades les avisaron que
tienen a disposición un avión sanitario para concretar el traslado, pero esas
gestiones tampoco avanzan. "Estamos viendo cómo hacer para traerlo -agregó
Ana-. Él está muy nervioso y con mucha arritmia".<o:p></o:p></span></div>
<div class="MsoNormal" style="text-align: justify;">
<br /></div>
<div class="MsoNormal" style="text-align: justify;">
<span style="font-family: Calibri; font-size: 13.0pt; mso-bidi-font-size: 12.0pt;">Además, volvió a pedir asistencia
financiera para hacer frente a la situación. "Es increíble, acá en la
Argentina al extranjero se le brinda todo -dijo enojada-. Es un país limítrofe
y no tenemos ayuda. Son cerrados y cuando te dicen no, es no".<o:p></o:p></span></div>
<div class="MsoNormal" style="text-align: justify;">
<br /></div>
<div class="MsoNormal" style="text-align: justify;">
<span style="font-family: Calibri; font-size: 13.0pt; mso-bidi-font-size: 12.0pt;">Conca fue trasladado a una sala
común de la clínica, bastante más económica que la unidad de cuidados
intensivos. Sobre el final, su hermana pidió a los turistas que tomen las
preocupaciones antes de viajar: "Por favor, que las personas que vayan al
exterior salgan con seguro, que no se confíen".<o:p></o:p></span></div>
<div class="MsoNormal" style="text-align: justify;">
<br /></div>
<div class="MsoNormal" style="text-align: justify;">
<span style="font-family: Calibri; font-size: 13.0pt; mso-bidi-font-size: 12.0pt;">Desde 1996 existe un Convenio de
Cooperación en Materia de Salud entre la Argentina y Chile, en el que se
establece que ambos países ofrecerán asistencia médica en hospitales públicos
frente a situaciones de emergencia y urgencias, "sin que medie un reclamo
previo ni posterior para obtener el cobro de las atenciones médicas prestadas,
cuando se trate de nacionales de un país no residentes en forma permanente en
el territorio del otro y cuando no exista posibilidad de repetir el pago contra
un tercer pagador".<o:p></o:p></span></div>
<div class="MsoNormal" style="text-align: justify;">
<br /></div>
<div class="MsoNormal" style="text-align: justify;">
<span style="font-family: Calibri; font-size: 13.0pt; mso-bidi-font-size: 12.0pt;">En este contexto, se define
"urgencias y emergencias" como "toda condición de salud o cuadro
clínico que implique riesgo vital y/o secuela funcional grave para una persona
de no mediar la atención médica inmediata e impostergable".<o:p></o:p></span></div>
<div class="MsoNormal" style="text-align: justify;">
<br /></div>
<div class="MsoNormal" style="text-align: justify;">
<span style="font-family: Calibri; font-size: 13.0pt; mso-bidi-font-size: 12.0pt;">A pesar de estas previsiones,
los extranjeros no residentes con problemas de salud de cierta complejidad
experimentan dificultades para acceder a la salud pública chilena y las
autoridades sanitarias recomiendan a los turistas sacar un seguro médico para
estar cubiertos en caso de imprevistos.<o:p></o:p></span></div>
<div class="MsoNormal" style="text-align: justify;">
<br /></div>
<div class="MsoNormal" style="text-align: justify;">
<span style="font-family: Calibri; font-size: 13.0pt; mso-bidi-font-size: 12.0pt;">A principios de mes, se vivió
una situación parecida cuando a un músico jujeño accidentado en Bolivia se le
exigió el pago de US$10.000 por una intervención. El episodio generó una airada
respuesta del gobernador jujeño, Gerardo Morales , que pidió reciprocidad en la
atención gratuita para los argentinos en ese país.<o:p></o:p></span></div>
<div class="MsoNormal" style="text-align: justify;">
<br /></div>
<div class="MsoNormal" style="text-align: justify;">
<b><span style="font-family: Calibri; font-size: 13.0pt; mso-bidi-font-size: 12.0pt;">PUBLICADO EL: 14-02-2019<o:p></o:p></span></b></div>
<div class="MsoNormal" style="text-align: justify;">
<b><span style="font-family: Calibri; font-size: 13.0pt; mso-bidi-font-size: 12.0pt;">E-Mail: <a href="mailto:noticias@infoallen.com.ar">noticias@infoallen.com.ar</a> <o:p></o:p></span></b></div>
<div class="MsoNormal" style="text-align: justify;">
<br /></div>
<br />
</div>
<div class='clear'></div>
<br/>
<div class='post-share'>
<span class='share-text'></span>
<a class='twitter df-share' data-hashtags='' data-sharetip='Share on Twitter!' href='http://twitter.com/share?url=https://www.infoallen.com.ar/2019/02/un-argentino-se-infarto-en-chile-y-debe.html&title=Un argentino se infartó en Chile y debe pagar hasta ahora $650.000' rel='nofollow' target='_blank'>
<i class='fa fa-twitter'></i>
</a>
<a class='facebook df-share' data-sharetip='Share on Facebook!' href='http://www.facebook.com/sharer.php?u=https://www.infoallen.com.ar/2019/02/un-argentino-se-infarto-en-chile-y-debe.html&title=Un argentino se infartó en Chile y debe pagar hasta ahora $650.000' rel='nofollow' target='_blank'>
<i class='fa fa-facebook'></i>
</a>
<a class='pinterest df-pinterest' data-sharetip='Pin it' href='http://pinterest.com/pin/create/button/?source_url=https://www.infoallen.com.ar/2019/02/un-argentino-se-infarto-en-chile-y-debe.html&media=https://3.bp.blogspot.com/-E8c2HmO8ND4/XGYOUXqN9SI/AAAAAAAAhrM/12hkziAtFKYw8_EeFkM_YMe1UURAc6CQQCK4BGAYYCw/s1600/rHvgIPjRc_1256x620__2.jpg&description=Un argentino se infartó en Chile y debe pagar hasta ahora $650.000' target='_blank'>
<i class='fa fa-pinterest'></i>
</a>
<a class='google df-pluss' data-sharetip='Share on Google+!' href='https://plus.google.com/u/0/share?url=https://www.infoallen.com.ar/2019/02/un-argentino-se-infarto-en-chile-y-debe.html' rel='nofollow' target='_blank'>
<i class='fa fa-google-plus'></i>
</a>
</div>
<div class='post-footer'>
<div class='post_tag'>
.
<a href='https://www.infoallen.com.ar/search/label/INTERNACIONALES' rel='tag'>INTERNACIONALES</a>
<a href='https://www.infoallen.com.ar/search/label/NACIONALES' rel='tag'>NACIONALES</a>
<a href='https://www.infoallen.com.ar/search/label/SALUD' rel='tag'>SALUD</a>
<a href='https://www.infoallen.com.ar/search/label/SOCIEDAD' rel='tag'>SOCIEDAD</a>
</div>
<div class='post-share-buttons goog-inline-block'>
</div>
<span class='post-icons'>
</span>
<span class='post-location'>
</span>
</div>
</div>
<div id='related-posts'>
<script type='text/javascript'>//<![CDATA[
var ry='<h3 class="heading-border"><span>No Dejes de Leer También</span></h3>';rn='<h3 class="heading-border"><span></span></h3>';rcomment='comments';rdisable='disable comments';commentYN='yes';
var dw='';titles=new Array();titlesNum=0;urls=new Array();timeR=new Array();thumb=new Array();commentsNum=new Array();comments=new Array();function related_results_labels(c){for(var b=0;b<c.feed.entry.length;b++){var d=c.feed.entry[b];titles[titlesNum]=d.title.$t;for(var a=0;a<d.link.length;a++){if('thr$total' in d){commentsNum[titlesNum]=d.thr$total.$t+' '+rcomment}else{commentsNum[titlesNum]=rdisable};if(d.link[a].rel=="alternate"){urls[titlesNum]=d.link[a].href;timeR[titlesNum]=d.published.$t;if('media$thumbnail' in d){thumb[titlesNum]=d.media$thumbnail.url}else{thumb[titlesNum]='http://lh3.ggpht.com/--Z8SVBQZ4X8/TdDxPVMl_sI/AAAAAAAAAAA/jhAgjCpZtRQ/no-image.png'};titlesNum++;break}}}}function removeRelatedDuplicates(){var b=new Array(0);c=new Array(0);e=new Array(0);f=new Array(0);g=new Array(0);for(var a=0;a<urls.length;a++){if(!contains(b,urls[a])){b.length+=1;b[b.length-1]=urls[a];c.length+=1;c[c.length-1]=titles[a];e.length+=1;e[e.length-1]=timeR[a];f.length+=1;f[f.length-1]=thumb[a];g.length+=1;g[g.length-1]=commentsNum[a]}}urls=b;titles=c;timeR=e;thumb=f;commentsNum=g}function contains(b,d){for(var c=0;c<b.length;c++){if(b[c]==d){return true}}return false}function printRelatedLabels(a){var y=a.indexOf('?m=0');if(y!=-1){a=a.replace(/\?m=0/g,'')}for(var b=0;b<urls.length;b++){if(urls[b]==a){urls.splice(b,1);titles.splice(b,1);timeR.splice(b,1);thumb.splice(b,1);commentsNum.splice(b,1)}}var c=Math.floor((titles.length-1)*Math.random());var b=0;if(titles.length==0){dw+=rn}else{dw+=ry;dw+='<ul>';while(b<titles.length&&b<20&&b<maxresults){if(y!=-1){urls[c]=urls[c]+'?m=0'}if(commentYN=='yes'){comments[c]=' - '+commentsNum[c]}else{comments[c]=''};dw+='<li><div class="pthumb"><a href="'+urls[c]+'" rel="nofollow"><img alt="'+titles[c]+'" src="'+ thumb[c].replace("/s72-c/","/w129/")+'"/></a></div><a href="'+urls[c]+'" rel="nofollow">'+titles[c]+'</a></li></div>';if(c<titles.length-1){c++}else{c=0}b++}dw+='<div class="clear"></div></ul>'};urls.splice(0,urls.length);titles.splice(0,titles.length);document.getElementById('related-posts').innerHTML=dw};
//]]></script>
<script src='/feeds/posts/default/-/INTERNACIONALES?alt=json-in-script&callback=related_results_labels' type='text/javascript'></script>
<script src='/feeds/posts/default/-/NACIONALES?alt=json-in-script&callback=related_results_labels' type='text/javascript'></script>
<script src='/feeds/posts/default/-/SALUD?alt=json-in-script&callback=related_results_labels' type='text/javascript'></script>
<script src='/feeds/posts/default/-/SOCIEDAD?alt=json-in-script&callback=related_results_labels' type='text/javascript'></script>
<script type='text/javascript'>var maxresults=5;removeRelatedDuplicates();printRelatedLabels('https://www.infoallen.com.ar/2019/02/un-argentino-se-infarto-en-chile-y-debe.html');</script>
</div>
<div class='clear'></div>
</div>
<div class='comments' id='comments'>
<a name='comments'></a>
<h4>
0
comentarios:
        
</h4>
<div id='Blog1_comments-block-wrapper'>
<div class='avatar-comment-indent' id='comments-block'>
</div>
</div>
<p class='comment-footer'>
<div class='comment-form'>
<a name='comment-form'></a>
<p>Tu comentario aparecerá publicado en algunos minutos, dependiendo el tiempo de publicación, del horario en el que lo hayas escrito. No dupliques los mismos, dado que todos los comentarios quedan registrados en nuestros servidores. </p>
<a href='https://www.blogger.com/comment-iframe.g?blogID=3540427316408504869&postID=7023450638144144684' id='comment-editor-src'></a>
<iframe allowtransparency='true' class='blogger-iframe-colorize blogger-comment-from-post' frameborder='0' height='210' id='comment-editor' name='comment-editor' src='' width='100%'></iframe>
<!--Can't find substitution for tag [post.friendConnectJs]-->
<script src='https://www.blogger.com/static/v1/jsbin/55386745-comment_from_post_iframe.js' type='text/javascript'></script>
<script type='text/javascript'>
      BLOG_CMT_createIframe('https://www.blogger.com/rpc_relay.html', '0');
    </script>
</div>
</p>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
</div>
</div>
</div>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-newer-link'>
<a class='blog-pager-newer-link' href='https://www.infoallen.com.ar/2019/02/rio-negro-compro-un-repuesto-por.html' id='Blog1_blog-pager-newer-link' title='Entrada más reciente'>Noticia Siguiente</a>
</span>
<a class='home-link' href='https://www.infoallen.com.ar/'>Página Principal</a>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='https://www.infoallen.com.ar/2019/02/tras-viralizarse-mensajes-de-whatsapp.html' id='Blog1_blog-pager-older-link' title='Entrada antigua'>Noticia Anterior</a>
</span>
</div>
<div class='clear'></div>
<div class='post-feeds'>
<div class='feed-links'>
Suscribirse a:
<a class='feed-link' href='https://www.infoallen.com.ar/feeds/7023450638144144684/comments/default' target='_blank' type='application/atom+xml'>Comentarios de la entrada (Atom)</a>
</div>
</div>
</div></div>
<div id='BlogGadget4' style='width: 99%; float: left; margin:0; padding: 5px;'>
<div class='sidebar section' id='gadget-4'><div class='widget AdSense' data-version='1' id='AdSense4'>
<div class='widget-content'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- allensinfiltro_gadget-4_AdSense4_1x1_as -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6041898585055916"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-host-channel="L0006"
     data-ad-slot="2094158188"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3540427316408504869&widgetType=AdSense&widgetId=AdSense4&action=editWidget&sectionId=gadget-4' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense4"));' rel='nofollow' target='configAdSense4' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget PopularPosts' data-version='1' id='PopularPosts2'>
<h2>Más Leídas del Mes</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.infoallen.com.ar/2017/06/por-portar-marihuana-detienen-en.html' target='_blank'>
<img alt='' border='0' height='72' src='https://4.bp.blogspot.com/-HOkYDWWL1ro/WUPXmBCS6_I/AAAAAAAAaho/p_vw-nsc6hYWzODUQO4Ky6vD2c9mRmvMwCK4BGAYYCw/s72-c/magdalena_odarda.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='https://www.infoallen.com.ar/2017/06/por-portar-marihuana-detienen-en.html'>Por portar Marihuana, detienen en aeroparque a hijo de Magdalena Odarda</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.infoallen.com.ar/2019/02/los-padres-de-una-nena-de-3-anos.html' target='_blank'>
<img alt='' border='0' height='72' src='https://1.bp.blogspot.com/-FC5PoUJTuas/XFhFC4Z3y_I/AAAAAAAAhXQ/Blp6YYsZ8uUZhTZxaYSXkNpJYiNih3NnACK4BGAYYCw/s72-c/0001923113.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='https://www.infoallen.com.ar/2019/02/los-padres-de-una-nena-de-3-anos.html'>Los padres de una nena de 3 años llevaron a atender a su hija por una &#8216;peritonitis&#8217; pero quedaron detenidos por abuso sexual</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.infoallen.com.ar/2019/02/allen-apunalaron-un-joven-e-hirieron-su.html' target='_blank'>
<img alt='' border='0' height='72' src='https://1.bp.blogspot.com/-zc1d1i1OJ_g/XFevTWcOzwI/AAAAAAAAhWc/czmbRqqR6KslkiD56RLy6_xyDjUapcs_ACK4BGAYYCw/s72-c/parque%2Bintegraci%25C3%25B3n%2BAllen-asalto.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='https://www.infoallen.com.ar/2019/02/allen-apunalaron-un-joven-e-hirieron-su.html'>Allen: Apuñalaron a un joven e hirieron a su novia para robarle sus celulares</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.infoallen.com.ar/2019/02/acusaron-los-padres-de-la-nena-de-valle.html' target='_blank'>
<img alt='' border='0' height='72' src='https://1.bp.blogspot.com/-rtnqrMrYpDc/XFniMNBJYeI/AAAAAAAAhco/EiywC7tlGQkpE8ozj_wSz5vBHD9Qjsm7wCK4BGAYYCw/s72-c/padres-nena-de-lamarque.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='https://www.infoallen.com.ar/2019/02/acusaron-los-padres-de-la-nena-de-valle.html'>Acusaron a los padres de la nena de Valle Medio de abuso sexual con acceso carnal seguido de muerte doblemente agravado</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.infoallen.com.ar/2019/02/mas-polemica-por-la-pintada-rapida-de.html' target='_blank'>
<img alt='' border='0' height='72' src='https://2.bp.blogspot.com/-cJbRAR17mnY/XFPmay-RXUI/AAAAAAAAhRw/Qk45yeR7yV0A9Z5Lfd5yWgAGIaVxdoQEACK4BGAYYCw/s72-c/antesydespues-mural-chelo-borrado2019.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='https://www.infoallen.com.ar/2019/02/mas-polemica-por-la-pintada-rapida-de.html'>Más polémica por la &#8216;pintada rápida&#8217; de escuelas en Allen: &#8216;Borraron&#8217; un mural del Chelo Candia</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.infoallen.com.ar/2019/02/allen-las-fuerzas-de-seguridad-en.html' target='_blank'>
<img alt='' border='0' height='72' src='https://3.bp.blogspot.com/-sjCl9G_pEiU/XFj5-v_q4cI/AAAAAAAAhbw/i0lnyr1OpGE928inesEOy5mLUGjtpdyWwCK4BGAYYCw/s72-c/56-viviendas-allen.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='https://www.infoallen.com.ar/2019/02/allen-las-fuerzas-de-seguridad-en.html'>Allen: Las fuerzas de seguridad en alerta ante el posible intento de toma de viviendas</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.infoallen.com.ar/2019/02/tragedia-en-plottier-una-nena-de-5-anos.html' target='_blank'>
<img alt='' border='0' height='72' src='https://3.bp.blogspot.com/-MaNRXKFQwKI/XFeE3xSqcLI/AAAAAAAAhWQ/OWkFT5VphpQpN3JRT3MFsNKbcBJ2MzK9wCK4BGAYYCw/s72-c/DSC_0505-1030x686.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='https://www.infoallen.com.ar/2019/02/tragedia-en-plottier-una-nena-de-5-anos.html'>Tragedia en Plottier: Una nena de 5 años murió ahogada en una pileta</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.infoallen.com.ar/2019/02/al-jujeno-que-estuvo-internado-en.html' target='_blank'>
<img alt='' border='0' height='72' src='https://2.bp.blogspot.com/-Gy7odEvVMnI/XFY4jTrckLI/AAAAAAAAhU8/2UqTnjpp9RMAkONLPzzyhUMNb1x9s4T5gCK4BGAYYCw/s72-c/papel-higi%25C3%25A9nico-le-cobraron-en-bolivia.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='https://www.infoallen.com.ar/2019/02/al-jujeno-que-estuvo-internado-en.html'>Al jujeño que estuvo internado en Bolivia, le cobraron en el hospital hasta el papel higiénico</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.infoallen.com.ar/2019/02/estas-son-las-postulantes-reina.html' target='_blank'>
<img alt='' border='0' height='72' src='https://1.bp.blogspot.com/-jIue9I6NZDU/XFhvgRwJBmI/AAAAAAAAhXo/Kw-efbDn5ZETdBQYZoOftdEBqFBvwdMAwCK4BGAYYCw/s72-c/image_content_8057829_20170205084113.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='https://www.infoallen.com.ar/2019/02/estas-son-las-postulantes-reina.html'>Éstas son las postulantes a Reina Nacional de la Manzana 2019</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.infoallen.com.ar/2019/02/un-juez-viajo-con-su-secretaria-fuera.html' target='_blank'>
<img alt='' border='0' height='72' src='https://2.bp.blogspot.com/-yHWET2MIRj4/XF82gb-zQSI/AAAAAAAAhjU/dF-wsQKFmEUfmHH3Sv6ici-HYSCSilKWwCK4BGAYYCw/s72-c/juez-corrupto-orodoqui.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='https://www.infoallen.com.ar/2019/02/un-juez-viajo-con-su-secretaria-fuera.html'>Un juez viajó con su secretaria fuera del país, con pasajes comprados por la mujer de un preso</a></div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3540427316408504869&widgetType=PopularPosts&widgetId=PopularPosts2&action=editWidget&sectionId=gadget-4' onclick='return _WidgetManager._PopupConfig(document.getElementById("PopularPosts2"));' rel='nofollow' target='configPopularPosts2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget PopularPosts' data-version='1' id='PopularPosts3'>
<h2>Más Leídas de la Semana</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.infoallen.com.ar/2017/06/por-portar-marihuana-detienen-en.html' target='_blank'>
<img alt='' border='0' height='72' src='https://4.bp.blogspot.com/-HOkYDWWL1ro/WUPXmBCS6_I/AAAAAAAAaho/p_vw-nsc6hYWzODUQO4Ky6vD2c9mRmvMwCK4BGAYYCw/s72-c/magdalena_odarda.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='https://www.infoallen.com.ar/2017/06/por-portar-marihuana-detienen-en.html'>Por portar Marihuana, detienen en aeroparque a hijo de Magdalena Odarda</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.infoallen.com.ar/2019/02/un-juez-viajo-con-su-secretaria-fuera.html' target='_blank'>
<img alt='' border='0' height='72' src='https://2.bp.blogspot.com/-yHWET2MIRj4/XF82gb-zQSI/AAAAAAAAhjU/dF-wsQKFmEUfmHH3Sv6ici-HYSCSilKWwCK4BGAYYCw/s72-c/juez-corrupto-orodoqui.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='https://www.infoallen.com.ar/2019/02/un-juez-viajo-con-su-secretaria-fuera.html'>Un juez viajó con su secretaria fuera del país, con pasajes comprados por la mujer de un preso</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.infoallen.com.ar/2019/02/rn-una-mujer-cobrara-casi-400-mil-pesos.html' target='_blank'>
<img alt='' border='0' height='72' src='https://3.bp.blogspot.com/-m4DR2B4UGVQ/XGNuvRy0SMI/AAAAAAAAhlg/SsGRrWDHY1MJDe5ZK9jD8OZLwFLnEUz1gCK4BGAYYCw/s72-c/b-mujer-22-.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='https://www.infoallen.com.ar/2019/02/rn-una-mujer-cobrara-casi-400-mil-pesos.html'>R.N.: Una mujer cobrará casi 400 mil pesos de indemnización tras ser atropellada cuando se dirigía a su trabajo</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.infoallen.com.ar/2019/02/tras-viralizarse-mensajes-de-whatsapp.html' target='_blank'>
<img alt='' border='0' height='72' src='https://1.bp.blogspot.com/-fuPL686fdUU/XGUNarirLlI/AAAAAAAAhq8/sOkcKHVMEyQKaRE4apcMPwt3l9pWpQM9wCK4BGAYYCw/s72-c/mensajes-whatsapp.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='https://www.infoallen.com.ar/2019/02/tras-viralizarse-mensajes-de-whatsapp.html'>Tras viralizarse mensajes de Whatsapp suspenden a un profesor y a cinco alumnos de la UNC por acoso</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.infoallen.com.ar/2019/02/escandalo-tras-la-incorporacion-en-los.html' target='_blank'>
<img alt='' border='0' height='72' src='https://3.bp.blogspot.com/-2hARZO6rCko/XGYmv9Xz1UI/AAAAAAAAhsU/QMLJSkoE4kQHEwBqtUZJni7py4AhxVsPACK4BGAYYCw/s72-c/hospital-de-allen.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='https://www.infoallen.com.ar/2019/02/escandalo-tras-la-incorporacion-en-los.html'>Escándalo tras la incorporación en los hospitales de Allen, Cinco Saltos y Fernández Oro de un médico condenado por abuso</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.infoallen.com.ar/2019/02/fuerte-critica-pinon-fijo-de-una-mujer.html' target='_blank'>
<img alt='' border='0' height='72' src='https://1.bp.blogspot.com/-dIzqcETTpyI/XF8-gaHSTaI/AAAAAAAAhjs/randcnqfU0QIRk5wXBJCXur0INB-Tl4WQCK4BGAYYCw/s72-c/HJucb4Yvg_1256x620.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='https://www.infoallen.com.ar/2019/02/fuerte-critica-pinon-fijo-de-una-mujer.html'>Fuerte crítica a &#8216;Piñón Fijo&#8217; de una mujer que perdió a su familia por el hantavirus en Chubut</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.infoallen.com.ar/2019/02/170000-personas-se-registraron-en-24.html' target='_blank'>
<img alt='' border='0' height='72' src='https://1.bp.blogspot.com/-BocWhcHbBw4/XGNmyaguPbI/AAAAAAAAhlU/BMu4tnEWxcIxzcSC1KGI8j9Bt0cX4vgPACK4BGAYYCw/s72-c/2872675w33.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='https://www.infoallen.com.ar/2019/02/170000-personas-se-registraron-en-24.html'>170.000 personas se registraron en 24 horas, en la aplicación para obtener la licencia de conducir digital</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.infoallen.com.ar/2019/02/allen-hasta-el-viernes-el-ippv.html' target='_blank'>
<img alt='' border='0' height='72' src='https://3.bp.blogspot.com/-uqAk-LoLxjA/XGNZGnynRyI/AAAAAAAAhkk/1TIOJqPtfHM-8Fr8yZG6su9sAcKH5n39wCK4BGAYYCw/s72-c/viviendas-ippv.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='https://www.infoallen.com.ar/2019/02/allen-hasta-el-viernes-el-ippv.html'>Allen: Hasta el Viernes, el I.P.P.V actualiza legajos de posibles futuros adjudicatarios de viviendas</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.infoallen.com.ar/2019/02/rio-negro-compro-un-repuesto-por.html' target='_blank'>
<img alt='' border='0' height='72' src='https://3.bp.blogspot.com/-gT6Q83nfaL8/XGYQV_f_n_I/AAAAAAAAhrY/NBDugFdJyoQgSfVezLBiid7rq7jSRhm9QCK4BGAYYCw/s72-c/andreani-viedma.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='https://www.infoallen.com.ar/2019/02/rio-negro-compro-un-repuesto-por.html'>Río  Negro: Compró un repuesto por internet. le llegó dañado y ahora deberá pagar la empresa de correos</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.infoallen.com.ar/2019/02/rn-una-empleada-de-una-firma-de.html' target='_blank'>
<img alt='' border='0' height='72' src='https://1.bp.blogspot.com/-c75FWcTc-io/XGYgnPUEypI/AAAAAAAAhr8/V9NrBt4-mmMaq6LRVwlKlF-ouZwi1Q5lACK4BGAYYCw/s72-c/da%25C3%25B1o-moral.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='https://www.infoallen.com.ar/2019/02/rn-una-empleada-de-una-firma-de.html'>R.N.: Una empleada de una firma de electrodomésticos recibirá más de $1.400.000 por &#8216;daño moral&#8217;</a></div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3540427316408504869&widgetType=PopularPosts&widgetId=PopularPosts3&action=editWidget&sectionId=gadget-4' onclick='return _WidgetManager._PopupConfig(document.getElementById("PopularPosts3"));' rel='nofollow' target='configPopularPosts3' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
</div>
<div style='clear:both;'></div>
<div id='BlogGadget5' style='width: 48%; float: left; margin:0; padding: 5px;'>
<div class='sidebar no-items section' id='gadget-5'></div>
</div>
<div id='BlogGadget6' style='width: 48%; float: right; margin:0; padding: 5px;'>
<div class='sidebar no-items section' id='gadget-6'></div>
</div>
<div style='clear:both;'></div>
</div>
</div>
<div id='sidebar-wrapper' itemscope='itemscope' itemtype='http://schema.org/WPSideBar'>
<div class='sidebar' id='social-widget-2'>
<div class='widget widget_socials'>
<h2>Seguí a Infoallen en</h2>
<div class='social_wrapper'>
<div class='social_inner'>
<a class='facebook' href='https://www.facebook.com/pg/infoallencomar-106329969414408' title='Facebook'></a>
<a class='twitter' href='https://twitter.com/infoallen' title='Twitter'></a>
<a class='rss' href='#' title='RSS Feed'></a>
<a class='youtube' href='https://www.youtube.com/channel/UCS_RzflZklRMkhBlxWWt5DA' title='Youtube'></a>
<a class='google_plus' href='https://plus.google.com/u/0/116469040853506873877' title='Google_plus'></a>
<a class='instagram' href='https://www.instagram.com/radiofmlibra/' title='instagram'></a>
<div class='clear'></div>
</div>
</div>
</div>
</div>
<div class='sidebar section' id='sidebar'><div class='widget AdSense' data-version='1' id='AdSense5'>
<div class='widget-content'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- allensinfiltro_sidebar_AdSense5_1x1_as -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6041898585055916"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-host-channel="L0001"
     data-ad-slot="7199975784"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3540427316408504869&widgetType=AdSense&widgetId=AdSense5&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense5"));' rel='nofollow' target='configAdSense5' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget FeaturedPost' data-version='1' id='FeaturedPost1'>
<h2 class='title'>Noticia destacada</h2>
<div class='post-summary'>
<h3><a href='https://www.infoallen.com.ar/2019/02/escandalo-tras-la-incorporacion-en-los.html'>Escándalo tras la incorporación en los hospitales de Allen, Cinco Saltos y Fernández Oro de un médico condenado por abuso</a></h3>
<p>
        Los trabajadores del hospital de Cinco Saltos fueron quienes buscaron los antecedentes del hombre y los dieron a conocer a través de...
</p>
<img class='image' src='https://3.bp.blogspot.com/-2hARZO6rCko/XGYmv9Xz1UI/AAAAAAAAhsU/QMLJSkoE4kQHEwBqtUZJni7py4AhxVsPACK4BGAYYCw/s1600/hospital-de-allen.jpg'/>
</div>
<style type='text/css'>
    .image {
      width: 100%;
    }
  </style>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3540427316408504869&widgetType=FeaturedPost&widgetId=FeaturedPost1&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("FeaturedPost1"));' rel='nofollow' target='configFeaturedPost1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget AdSense' data-version='1' id='AdSense1'>
<div class='widget-content'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- allensinfiltro_sidebar_AdSense1_1x1_as -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6041898585055916"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-host-channel="L0001"
     data-ad-slot="9074198187"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3540427316408504869&widgetType=AdSense&widgetId=AdSense1&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense1"));' rel='nofollow' target='configAdSense1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget PopularPosts' data-version='1' id='PopularPosts1'>
<h2>Más Leídas de la Semana</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.infoallen.com.ar/2017/06/por-portar-marihuana-detienen-en.html' target='_blank'>
<img alt='' border='0' height='72' src='https://4.bp.blogspot.com/-HOkYDWWL1ro/WUPXmBCS6_I/AAAAAAAAaho/p_vw-nsc6hYWzODUQO4Ky6vD2c9mRmvMwCK4BGAYYCw/s72-c/magdalena_odarda.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='https://www.infoallen.com.ar/2017/06/por-portar-marihuana-detienen-en.html'>Por portar Marihuana, detienen en aeroparque a hijo de Magdalena Odarda</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.infoallen.com.ar/2019/02/un-juez-viajo-con-su-secretaria-fuera.html' target='_blank'>
<img alt='' border='0' height='72' src='https://2.bp.blogspot.com/-yHWET2MIRj4/XF82gb-zQSI/AAAAAAAAhjU/dF-wsQKFmEUfmHH3Sv6ici-HYSCSilKWwCK4BGAYYCw/s72-c/juez-corrupto-orodoqui.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='https://www.infoallen.com.ar/2019/02/un-juez-viajo-con-su-secretaria-fuera.html'>Un juez viajó con su secretaria fuera del país, con pasajes comprados por la mujer de un preso</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.infoallen.com.ar/2019/02/rn-una-mujer-cobrara-casi-400-mil-pesos.html' target='_blank'>
<img alt='' border='0' height='72' src='https://3.bp.blogspot.com/-m4DR2B4UGVQ/XGNuvRy0SMI/AAAAAAAAhlg/SsGRrWDHY1MJDe5ZK9jD8OZLwFLnEUz1gCK4BGAYYCw/s72-c/b-mujer-22-.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='https://www.infoallen.com.ar/2019/02/rn-una-mujer-cobrara-casi-400-mil-pesos.html'>R.N.: Una mujer cobrará casi 400 mil pesos de indemnización tras ser atropellada cuando se dirigía a su trabajo</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.infoallen.com.ar/2019/02/tras-viralizarse-mensajes-de-whatsapp.html' target='_blank'>
<img alt='' border='0' height='72' src='https://1.bp.blogspot.com/-fuPL686fdUU/XGUNarirLlI/AAAAAAAAhq8/sOkcKHVMEyQKaRE4apcMPwt3l9pWpQM9wCK4BGAYYCw/s72-c/mensajes-whatsapp.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='https://www.infoallen.com.ar/2019/02/tras-viralizarse-mensajes-de-whatsapp.html'>Tras viralizarse mensajes de Whatsapp suspenden a un profesor y a cinco alumnos de la UNC por acoso</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.infoallen.com.ar/2019/02/escandalo-tras-la-incorporacion-en-los.html' target='_blank'>
<img alt='' border='0' height='72' src='https://3.bp.blogspot.com/-2hARZO6rCko/XGYmv9Xz1UI/AAAAAAAAhsU/QMLJSkoE4kQHEwBqtUZJni7py4AhxVsPACK4BGAYYCw/s72-c/hospital-de-allen.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='https://www.infoallen.com.ar/2019/02/escandalo-tras-la-incorporacion-en-los.html'>Escándalo tras la incorporación en los hospitales de Allen, Cinco Saltos y Fernández Oro de un médico condenado por abuso</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.infoallen.com.ar/2019/02/fuerte-critica-pinon-fijo-de-una-mujer.html' target='_blank'>
<img alt='' border='0' height='72' src='https://1.bp.blogspot.com/-dIzqcETTpyI/XF8-gaHSTaI/AAAAAAAAhjs/randcnqfU0QIRk5wXBJCXur0INB-Tl4WQCK4BGAYYCw/s72-c/HJucb4Yvg_1256x620.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='https://www.infoallen.com.ar/2019/02/fuerte-critica-pinon-fijo-de-una-mujer.html'>Fuerte crítica a &#8216;Piñón Fijo&#8217; de una mujer que perdió a su familia por el hantavirus en Chubut</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.infoallen.com.ar/2019/02/170000-personas-se-registraron-en-24.html' target='_blank'>
<img alt='' border='0' height='72' src='https://1.bp.blogspot.com/-BocWhcHbBw4/XGNmyaguPbI/AAAAAAAAhlU/BMu4tnEWxcIxzcSC1KGI8j9Bt0cX4vgPACK4BGAYYCw/s72-c/2872675w33.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='https://www.infoallen.com.ar/2019/02/170000-personas-se-registraron-en-24.html'>170.000 personas se registraron en 24 horas, en la aplicación para obtener la licencia de conducir digital</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.infoallen.com.ar/2019/02/allen-hasta-el-viernes-el-ippv.html' target='_blank'>
<img alt='' border='0' height='72' src='https://3.bp.blogspot.com/-uqAk-LoLxjA/XGNZGnynRyI/AAAAAAAAhkk/1TIOJqPtfHM-8Fr8yZG6su9sAcKH5n39wCK4BGAYYCw/s72-c/viviendas-ippv.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='https://www.infoallen.com.ar/2019/02/allen-hasta-el-viernes-el-ippv.html'>Allen: Hasta el Viernes, el I.P.P.V actualiza legajos de posibles futuros adjudicatarios de viviendas</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.infoallen.com.ar/2019/02/rio-negro-compro-un-repuesto-por.html' target='_blank'>
<img alt='' border='0' height='72' src='https://3.bp.blogspot.com/-gT6Q83nfaL8/XGYQV_f_n_I/AAAAAAAAhrY/NBDugFdJyoQgSfVezLBiid7rq7jSRhm9QCK4BGAYYCw/s72-c/andreani-viedma.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='https://www.infoallen.com.ar/2019/02/rio-negro-compro-un-repuesto-por.html'>Río  Negro: Compró un repuesto por internet. le llegó dañado y ahora deberá pagar la empresa de correos</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.infoallen.com.ar/2019/02/rn-una-empleada-de-una-firma-de.html' target='_blank'>
<img alt='' border='0' height='72' src='https://1.bp.blogspot.com/-c75FWcTc-io/XGYgnPUEypI/AAAAAAAAhr8/V9NrBt4-mmMaq6LRVwlKlF-ouZwi1Q5lACK4BGAYYCw/s72-c/da%25C3%25B1o-moral.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='https://www.infoallen.com.ar/2019/02/rn-una-empleada-de-una-firma-de.html'>R.N.: Una empleada de una firma de electrodomésticos recibirá más de $1.400.000 por &#8216;daño moral&#8217;</a></div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3540427316408504869&widgetType=PopularPosts&widgetId=PopularPosts1&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("PopularPosts1"));' rel='nofollow' target='configPopularPosts1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
</div>
<div class='clear'></div>
</div>
</div>
</div>
<style>
nav#social i {
padding: 15px 14px 25px;
font-size: 20px;
}
.rightf {
padding-top: 10px;
}
</style>
<div id='footer' itemscope='itemscope' itemtype='http://schema.org/WPFooter'>
<div class='container'>
<div class='row'>
<div class='twelve columns wrapper'>
<a href='http://www.soratemplates.com/' id='mycontent' title='Blogger Templates'>Sora Templates</a>
<div class='rightf'></div></div>
</div>
</div>
</div>
<script type='text/javascript'>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</script>
<script type='text/javascript'>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-80131808-1', 'auto', 'blogger');
        ga('blogger.send', 'pageview');
      </script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/3915142185-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>