<!DOCTYPE html>
<html dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head>
<link href='https://www.blogger.com/static/v1/widgets/14020288-widget_css_bundle.css' rel='stylesheet' type='text/css'/>
<meta content='width=device-width, initial-scale=1, maximum-scale=1' name='viewport'/>
<title>
ALLEN: DOS PERSONAS ATROPELLADAS EN MENOS DE 10 MINUTOS - INFOALLEN - Agencia de Noticias de Río Negro y Neuquén
</title>
<!-- Description and Keywords (start) -->
<meta content='YOUR KEYWORDS HERE' name='keywords'/>
<!-- Description and Keywords (end) -->
<meta content='ALLEN: DOS PERSONAS ATROPELLADAS EN MENOS DE 10 MINUTOS' property='og:title'/>
<meta content='https://www.infoallen.com.ar/2020/09/allen-dos-personas-atropelladas-en.html' property='og:url'/>
<meta content='article' property='og:type'/>
<meta content='https://1.bp.blogspot.com/-Ek6Q1dr8mKQ/X1l-8ZzOOtI/AAAAAAAAQoQ/JECfxC2Qq8UAbZblt_-TSxfrkX1HB2UggCLcBGAsYHQ/s1600/accidente%2Ben%2BEva%2BPer%25C3%25B3n%2By%2BMitre.jpg' property='og:image'/>
<meta content='INFOALLEN - Agencia de Noticias de Río Negro y Neuquén' property='og:site_name'/>
<meta content='https://www.infoallen.com.ar/' name='twitter:domain'/>
<meta content='ALLEN: DOS PERSONAS ATROPELLADAS EN MENOS DE 10 MINUTOS' name='twitter:title'/>
<meta content='summary_large_image' name='twitter:card'/>
<meta content='https://1.bp.blogspot.com/-Ek6Q1dr8mKQ/X1l-8ZzOOtI/AAAAAAAAQoQ/JECfxC2Qq8UAbZblt_-TSxfrkX1HB2UggCLcBGAsYHQ/s1600/accidente%2Ben%2BEva%2BPer%25C3%25B3n%2By%2BMitre.jpg' name='twitter:image'/>
<meta content='ALLEN: DOS PERSONAS ATROPELLADAS EN MENOS DE 10 MINUTOS' name='twitter:title'/>
<!-- Social Media meta tag need customer customization -->
<meta content='Facebook App ID here' property='fb:app_id'/>
<meta content='Facebook Admin ID here' property='fb:admins'/>
<meta content='@username' name='twitter:site'/>
<meta content='@username' name='twitter:creator'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='https://www.infoallen.com.ar/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='https://www.infoallen.com.ar/2020/09/allen-dos-personas-atropelladas-en.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="INFOALLEN - Agencia de Noticias de Río Negro y Neuquén - Atom" href="https://www.infoallen.com.ar/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="INFOALLEN - Agencia de Noticias de Río Negro y Neuquén - RSS" href="https://www.infoallen.com.ar/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="INFOALLEN - Agencia de Noticias de Río Negro y Neuquén - Atom" href="https://www.blogger.com/feeds/3540427316408504869/posts/default" />

<link rel="alternate" type="application/atom+xml" title="INFOALLEN - Agencia de Noticias de Río Negro y Neuquén - Atom" href="https://www.infoallen.com.ar/feeds/9105113527663924229/comments/default" />
<!--Can't find substitution for tag [blog.ieCssRetrofitLinks]-->
<link href='https://1.bp.blogspot.com/-Ek6Q1dr8mKQ/X1l-8ZzOOtI/AAAAAAAAQoQ/JECfxC2Qq8UAbZblt_-TSxfrkX1HB2UggCLcBGAsYHQ/s1600/accidente%2Ben%2BEva%2BPer%25C3%25B3n%2By%2BMitre.jpg' rel='image_src'/>
<meta content='https://www.infoallen.com.ar/2020/09/allen-dos-personas-atropelladas-en.html' property='og:url'/>
<meta content='ALLEN: DOS PERSONAS ATROPELLADAS EN MENOS DE 10 MINUTOS' property='og:title'/>
<meta content='INFOALLEN - Agencia de Noticias de Río Negro y Neuquén' property='og:description'/>
<meta content='https://1.bp.blogspot.com/-Ek6Q1dr8mKQ/X1l-8ZzOOtI/AAAAAAAAQoQ/JECfxC2Qq8UAbZblt_-TSxfrkX1HB2UggCLcBGAsYHQ/w1200-h630-p-k-no-nu/accidente%2Ben%2BEva%2BPer%25C3%25B3n%2By%2BMitre.jpg' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<link href="//fonts.googleapis.com/css?family=Oswald:300" rel="stylesheet" type="text/css">
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js" type="text/javascript"></script>
<link href='https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css' rel='stylesheet' type='text/css'/>
<style id='page-skin-1' type='text/css'>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</style>
<style type='text/css'>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</style>
<script type='text/javascript'>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</script>
<!-- author image in post-->
<script style='text/javascript'>
 //<![CDATA[



function authorshow(data) {
for (var i = 0; i < 1; i++) {
var entry = data.feed.entry[i];
var avtr = entry.author[0].gd$image.src;
document.write('<img width="100" height="100" src="' + avtr + '"/>');
}
}
 //]]>
</script>
<!-- end author image in post-->
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=3540427316408504869&amp;zx=79128048-8a8d-49eb-89e4-c00a3efdbf6b' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=3540427316408504869&amp;zx=79128048-8a8d-49eb-89e4-c00a3efdbf6b' rel='stylesheet'/></noscript>

<!-- data-ad-client=ca-pub-6041898585055916 -->

</head>
<body>
<div id='fb-root'></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class='top_wrapper'>
<div id='header-wrapper' itemscope='itemscope' itemtype='http://schema.org/WPHeader'>
<div class='ornament'>
<div class='container'>
<div class='row'>
<div class='header section' id='header'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<a href='https://www.infoallen.com.ar/' itemprop='url' style='display: block'>
<h1><img alt="INFOALLEN - Agencia de Noticias de Río Negro y Neuquén" height="120px; " id="Header1_headerimg" src="//4.bp.blogspot.com/-4f0M8xej5NQ/WQvS-_7X4RI/AAAAAAAAZOA/oYIIUcG4oNs_p0lgc5ne6dnwV79NmzmxACK4B/s1600/infoallenheader_04_05_2017.jpg" width="1162px; "></h1>
</a>
</div>
</div></div>
</div>
</div>
</div>
</div>
<div class='twelve'>
<div class='header_right'>
<div class='menu-navigation-container' id='top_menu'>
<ul class='sf-menu' id='mainmenu' itemscope='itemscope' itemtype='http://schema.org/SiteNavigationElement'>
<li class='current-menu-item'><a href='/' itemprop='url'><span itemprop='name'>Home</span></a></li>
<li><a href='http://www.infoallen.com.ar/search/label/R%C3%8DO%20NEGRO'>Río Negro</a>
<ul class='sub-menu'>
<li><a href='http://www.infoallen.com.ar/search/label/ALLEN' itemprop='url'><span itemprop='name'>Allen</span></a></li>
<li><a href='http://www.infoallen.com.ar/search/label/BARILOCHE' itemprop='url'><span itemprop='name'>Bariloche</span></a></li>
<li><a href='http://www.infoallen.com.ar/search/label/CIPOLLETTI' itemprop='url'><span itemprop='name'>Cipolletti</span></a></li>
<li><a href='http://www.infoallen.com.ar/search/label/FERN%C3%81NDEZ%20ORO' itemprop='url'><span itemprop='name'>Fernández Oro</span></a></li>
<li><a href='http://www.infoallen.com.ar/search/label/GENERAL%20ROCA' itemprop='url'><span itemprop='name'>General Roca</span></a></li>
<li><a href='http://www.infoallen.com.ar/search/label/LAS%20GRUTAS' itemprop='url'><span itemprop='name'>SAO/Las Grutas</span></a></li>
<li><a href='http://www.infoallen.com.ar/search/label/VIEDMA' itemprop='url'><span itemprop='name'>Viedma</span></a></li>
<li><a href='#' itemprop='url'><span itemprop='name'>Villa Regina</span></a></li>
</ul>
</li>
<li><a href='http://www.infoallen.com.ar/search/label/NEUQU%C3%89N' itemprop='url'><span itemprop='name'>Neuquén</span></a></li>
<li><a href='http://www.infoallen.com.ar/search/label/NACIONALES' itemprop='url'><span itemprop='name'>Nacionales</span></a></li>
<li><a href='http://www.infoallen.com.ar/search/label/INTERNACIONALES' itemprop='url'><span itemprop='name'>Internacionales</span></a></li>
<li><a href='http://www.infoallen.com.ar/search/label/POLICIALES' itemprop='url'><span itemprop='name'>Policiales</span></a></li>
<li><a href='http://www.infoallen.com.ar/search/label/DEPORTES' itemprop='url'><span itemprop='name'>Deportes</span></a></li>
<li><a href='http://www.infoallen.com.ar/search/label/SOCIEDAD'>Sociedad</a>
<ul class='sub-menu'>
<li><a href='http://www.infoallen.com.ar/search/label/CIENCIA' itemprop='url'><span itemprop='name'>Ciencia</span></a></li>
<li><a href='http://www.infoallen.com.ar/search/label/CINE' itemprop='url'><span itemprop='name'>Cine</span></a></li>
<li><a href='http://www.infoallen.com.ar/search/label/EDUCACI%C3%93N' itemprop='url'><span itemprop='name'>Educación</span></a></li>
<li><a href='http://www.infoallen.com.ar/search/label/ESPECT%C3%81CULOS' itemprop='url'><span itemprop='name'>Espectáculos</span></a></li>
<li><a href='http://www.infoallen.com.ar/search/label/GREMIALES' itemprop='url'><span itemprop='name'>Gremiales</span></a></li>
<li><a href='http://www.infoallen.com.ar/search/label/JUDICIALES' itemprop='url'><span itemprop='name'>Judiciales</span></a></li>
<li><a href='http://www.infoallen.com.ar/search/label/M%C3%9ASICA' itemprop='url'><span itemprop='name'>Música</span></a></li>
<li><a href='http://www.infoallen.com.ar/search/label/PROTECCI%C3%93N%20ANIMAL' itemprop='url'><span itemprop='name'>Protección Animal</span></a></li>
<li><a href='http://www.infoallen.com.ar/search/label/REDES' itemprop='url'><span itemprop='name'>Redes Sociales</span></a></li>
<li><a href='http://www.infoallen.com.ar/search/label/RELIGI%C3%93N' itemprop='url'><span itemprop='name'>Religión</span></a></li>
<li><a href='http://www.infoallen.com.ar/search/label/SALUD' itemprop='url'><span itemprop='name'>Salud</span></a></li>
<li><a href='http://www.infoallen.com.ar/search/label/TECNOLOG%C3%8DA' itemprop='url'><span itemprop='name'>Tecnología</span></a></li>
<li><a href='http://www.infoallen.com.ar/search/label/TELEVISI%C3%93N' itemprop='url'><span itemprop='name'>Televisión</span></a></li>
<li><a href='http://www.infoallen.com.ar/search/label/TURISMO' itemprop='url'><span itemprop='name'>Turismo</span></a></li>
</ul>
</li>
</ul>
<div class='search-bar'>
<div class='nav-search'>
<form action='/search' id='searchform' method='get' role='search'>
<input class='search_input' id='s' name='q' onblur='if(this.value==&#39;&#39;)this.value=this.defaultValue;' onfocus='if(this.value==this.defaultValue)this.value=&#39;&#39;' type='text' value='Buscar en Infoallen'/>
</form>
<div class='srch_btn'></div>
</div></div>
</div>
</div>
<div class='clear'></div>
</div>
</div>
<div class='clear'></div>
<div class='container'>
<div class='topimg section' id='topimg'><div class='widget AdSense' data-version='1' id='AdSense3'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- allensinfiltro_topimg_AdSense3_1x1_as -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6041898585055916"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-host-channel="L0006"
     data-ad-slot="8140691780"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3540427316408504869&widgetType=AdSense&widgetId=AdSense3&action=editWidget&sectionId=topimg' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense3"));' rel='nofollow' target='configAdSense3' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
<div class='row'>
<div class='twelve columns'>
<div id='leftContent'>
<div class='inner'>
<div id='BlogGadget1' style='width: 99%; float: left; margin:0; padding: 5px;'>
<div class='sidebar section' id='gadget-1'><div class='widget Image' data-version='1' id='Image3'>
<h2>Escuchá FM Libra 106.7 Mhz. En Vivo</h2>
<div class='widget-content'>
<a href='http://reproductor.fmlibra.com.ar/'>
<img alt='Escuchá FM Libra 106.7 Mhz. En Vivo' height='200' id='Image3_img' src='//4.bp.blogspot.com/-p-lPXl6LxIo/W1r9VsVpzVI/AAAAAAAAgwg/06kTDRM7lIAT-eOItUQf6c3HoaCMlFoGwCK4BGAYYCw/s1600/libra-1067-on-line.jpg' width='1250'/>
</a>
<br/>
<span class='caption'>(Click en la Imágen para acceder a la radio On Line)</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3540427316408504869&widgetType=Image&widgetId=Image3&action=editWidget&sectionId=gadget-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image3"));' rel='nofollow' target='configImage3' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget AdSense' data-version='1' id='AdSense2'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- allensinfiltro_gadget-1_AdSense2_1x1_as -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6041898585055916"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-host-channel="L0006"
     data-ad-slot="4923200189"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3540427316408504869&widgetType=AdSense&widgetId=AdSense2&action=editWidget&sectionId=gadget-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense2"));' rel='nofollow' target='configAdSense2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
</div>
<div style='clear:both;'></div>
<div id='BlogGadget2' style='width: 48%; float: left; margin:0; padding: 5px;'>
<div class='sidebar no-items section' id='gadget-2'></div>
</div>
<div id='BlogGadget3' style='width: 48%; float: right; margin:0; padding: 5px;'>
<div class='sidebar no-items section' id='gadget-3'></div>
</div>
<div style='clear:both;'></div>
<div class='main section' id='main'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='four columns post_col masonry-brick hentry' itemscope='itemscope' itemtype='http://schema.org/BlogPosting'>
<meta content='https://1.bp.blogspot.com/-Ek6Q1dr8mKQ/X1l-8ZzOOtI/AAAAAAAAQoQ/JECfxC2Qq8UAbZblt_-TSxfrkX1HB2UggCLcBGAsYHQ/s1600/accidente%2Ben%2BEva%2BPer%25C3%25B3n%2By%2BMitre.jpg' itemprop='image' title='ALLEN: DOS PERSONAS ATROPELLADAS EN MENOS DE 10 MINUTOS'/>
<abbr class='published updated' itemprop='datePublished' style='display: none' title='2020-09-09T22:44:00-03:00'>septiembre 09, 2020</abbr>
<p itemprop='description' style='display: none'>      Esta fue una tarde desafortunada para dos allenses, quienes terminaron inconscientes tendidos en la calle, luego de ser atropellados. ...</p>
<div itemscope='' itemtype='http://schema.org/Recipe' style='position:absolute;visibility: hidden;z-index: -100;display:none;'>
<span itemprop='name'>ALLEN: DOS PERSONAS ATROPELLADAS EN MENOS DE 10 MINUTOS</span>
<a href='https://www.infoallen.com.ar/2020/09/allen-dos-personas-atropelladas-en.html' itemprop='url'></a>
<img alt='ALLEN: DOS PERSONAS ATROPELLADAS EN MENOS DE 10 MINUTOS' itemprop='image' src='https://1.bp.blogspot.com/-Ek6Q1dr8mKQ/X1l-8ZzOOtI/AAAAAAAAQoQ/JECfxC2Qq8UAbZblt_-TSxfrkX1HB2UggCLcBGAsYHQ/s72-c/accidente%2Ben%2BEva%2BPer%25C3%25B3n%2By%2BMitre.jpg'/>
<p itemprop='description'>
</p><p itemprop='keywords'>ALLEN: DOS PERSONAS ATROPELLADAS EN MENOS DE 10 MINUTOS</p>
</div>
<div class='post_item'>
<h1 itemprop='headline'>ALLEN: DOS PERSONAS ATROPELLADAS EN MENOS DE 10 MINUTOS
</h1>
<div class='post_meta'>
<span class='user'>
</span>
<span class='time'>
</span>
<span class='comment'>
</span>
</div>
<div class='post-body'>
<br />
<div class="separator" style="clear: both; text-align: center;">
<img border="0" data-original-height="1280" data-original-width="960" src="https://1.bp.blogspot.com/-Ek6Q1dr8mKQ/X1l-8ZzOOtI/AAAAAAAAQoQ/JECfxC2Qq8UAbZblt_-TSxfrkX1HB2UggCLcBGAsYHQ/s1600/accidente%2Ben%2BEva%2BPer%25C3%25B3n%2By%2BMitre.jpg" /></div>
<div class="separator" style="clear: both; text-align: center;">
<br /></div>
<div class="separator" style="clear: both; text-align: justify;">
Esta fue una tarde desafortunada para dos allenses, quienes terminaron inconscientes tendidos en la calle, luego de ser atropellados.</div>
<div class="separator" style="clear: both; text-align: justify;">
<br /></div>
<div class="separator" style="clear: both; text-align: center;">
<img border="0" data-original-height="610" data-original-width="699" src="https://1.bp.blogspot.com/-46GWeGYHho0/X1mCqxGwj6I/AAAAAAAAQoo/SkH8OknyZgYHdC3JyJwwV8cRkGBnD3o9wCLcBGAsYHQ/s1600/accidente%2Ben%2BEva%2BPer%25C3%25B3n%2By%2BMitre3.jpg" /></div>
<br />
<div class="separator" style="clear: both; text-align: justify;">
<span style="text-align: left;">Los incidentes ocurrieron entre las 18:45 y las 18:50, uno tuvo lugar en Eva Perón y B. Mitre y el otro junto al popularmente llamado&nbsp; 'laguito'.</span></div>
<div class="separator" style="clear: both; text-align: justify;">
<span style="text-align: left;"><br /></span></div>
<div class="separator" style="clear: both; text-align: justify;">
<img border="0" data-original-height="739" data-original-width="676" src="https://1.bp.blogspot.com/-5Nu9w19mB1k/X1mA3LQq7PI/AAAAAAAAQoc/fBlbVy_iztEoZsvlOedNAALs9cXwqL86wCLcBGAsYHQ/s1600/Accidente%2Bdel%2Blaguito.JPG" /></div>
<br />
<div style="text-align: justify;">
La persona atropellada en Eva Perón y Mitre fue una mujer, y la otra persona, un hombre que transitaba en una moto, la cual quedó bajo el camión, tal y como se ve en las fotografías.</div>
<div style="text-align: justify;">
<br /></div>
<div class="separator" style="clear: both; text-align: justify;">
<img border="0" data-original-height="1280" data-original-width="960" src="https://1.bp.blogspot.com/-XMOJbwNHBaU/X1mC8DLH3hI/AAAAAAAAQow/gVJkyp4ExUcruWCXuTRUwOoneKkmRpdQwCLcBGAsYHQ/s1600/accidente%2Bcon%2Bla%2Bmoto.jpg" /></div>
<br />
<div style="text-align: justify;">
La mujer se trasladaba en una bicicleta al momento del ser golpeada por el vehículo de color rojo.</div>
<div style="text-align: justify;">
<br /></div>
<div class="separator" style="clear: both; text-align: justify;">
<img border="0" data-original-height="815" data-original-width="959" src="https://1.bp.blogspot.com/-lDuJOQyX1c0/X1mEAjbh8NI/AAAAAAAAQpA/0D62HzueuNEvdmaO-kb6n7sa_gVVNQMMgCLcBGAsYHQ/s1600/Accidente%2Ben%2BEva%2BPer%25C3%25B3n%2By%2BMitre%2B1.jpg" /></div>
<br />
<div style="text-align: justify;">
Las personas que transitaban a esa hora por ambos lugares, comenzaron a detener la marcha para mirar lo que había pasado, cosa que dificultó bastante el tránsito.</div>
</div>
<div class='clear'></div>
<br/>
<div class='post-share'>
<span class='share-text'></span>
<a class='twitter df-share' data-hashtags='' data-sharetip='Share on Twitter!' href='http://twitter.com/share?url=https://www.infoallen.com.ar/2020/09/allen-dos-personas-atropelladas-en.html&title=ALLEN: DOS PERSONAS ATROPELLADAS EN MENOS DE 10 MINUTOS' rel='nofollow' target='_blank'>
<i class='fa fa-twitter'></i>
</a>
<a class='facebook df-share' data-sharetip='Share on Facebook!' href='http://www.facebook.com/sharer.php?u=https://www.infoallen.com.ar/2020/09/allen-dos-personas-atropelladas-en.html&title=ALLEN: DOS PERSONAS ATROPELLADAS EN MENOS DE 10 MINUTOS' rel='nofollow' target='_blank'>
<i class='fa fa-facebook'></i>
</a>
<a class='pinterest df-pinterest' data-sharetip='Pin it' href='http://pinterest.com/pin/create/button/?source_url=https://www.infoallen.com.ar/2020/09/allen-dos-personas-atropelladas-en.html&media=https://1.bp.blogspot.com/-Ek6Q1dr8mKQ/X1l-8ZzOOtI/AAAAAAAAQoQ/JECfxC2Qq8UAbZblt_-TSxfrkX1HB2UggCLcBGAsYHQ/s1600/accidente%2Ben%2BEva%2BPer%25C3%25B3n%2By%2BMitre.jpg&description=ALLEN: DOS PERSONAS ATROPELLADAS EN MENOS DE 10 MINUTOS' target='_blank'>
<i class='fa fa-pinterest'></i>
</a>
<a class='google df-pluss' data-sharetip='Share on Google+!' href='https://plus.google.com/u/0/share?url=https://www.infoallen.com.ar/2020/09/allen-dos-personas-atropelladas-en.html' rel='nofollow' target='_blank'>
<i class='fa fa-google-plus'></i>
</a>
</div>
<div class='post-footer'>
<div class='post_tag'>
.
<a href='https://www.infoallen.com.ar/search/label/ALLEN' rel='tag'>ALLEN</a>
</div>
<div class='post-share-buttons goog-inline-block'>
</div>
<span class='post-icons'>
</span>
<span class='post-location'>
</span>
</div>
</div>
<div id='comentariosFacebook'><div class='fb-comments' data-colorscheme='light' data-num-posts='10' data-width='750' href='https://www.infoallen.com.ar/2020/09/allen-dos-personas-atropelladas-en.html'></div></div>
<div id='related-posts'>
<script type='text/javascript'>//<![CDATA[
var ry='<h3 class="heading-border"><span>No Dejes de Leer También</span></h3>';rn='<h3 class="heading-border"><span></span></h3>';rcomment='comments';rdisable='disable comments';commentYN='yes';
var dw='';titles=new Array();titlesNum=0;urls=new Array();timeR=new Array();thumb=new Array();commentsNum=new Array();comments=new Array();function related_results_labels(c){for(var b=0;b<c.feed.entry.length;b++){var d=c.feed.entry[b];titles[titlesNum]=d.title.$t;for(var a=0;a<d.link.length;a++){if('thr$total' in d){commentsNum[titlesNum]=d.thr$total.$t+' '+rcomment}else{commentsNum[titlesNum]=rdisable};if(d.link[a].rel=="alternate"){urls[titlesNum]=d.link[a].href;timeR[titlesNum]=d.published.$t;if('media$thumbnail' in d){thumb[titlesNum]=d.media$thumbnail.url}else{thumb[titlesNum]='http://lh3.ggpht.com/--Z8SVBQZ4X8/TdDxPVMl_sI/AAAAAAAAAAA/jhAgjCpZtRQ/no-image.png'};titlesNum++;break}}}}function removeRelatedDuplicates(){var b=new Array(0);c=new Array(0);e=new Array(0);f=new Array(0);g=new Array(0);for(var a=0;a<urls.length;a++){if(!contains(b,urls[a])){b.length+=1;b[b.length-1]=urls[a];c.length+=1;c[c.length-1]=titles[a];e.length+=1;e[e.length-1]=timeR[a];f.length+=1;f[f.length-1]=thumb[a];g.length+=1;g[g.length-1]=commentsNum[a]}}urls=b;titles=c;timeR=e;thumb=f;commentsNum=g}function contains(b,d){for(var c=0;c<b.length;c++){if(b[c]==d){return true}}return false}function printRelatedLabels(a){var y=a.indexOf('?m=0');if(y!=-1){a=a.replace(/\?m=0/g,'')}for(var b=0;b<urls.length;b++){if(urls[b]==a){urls.splice(b,1);titles.splice(b,1);timeR.splice(b,1);thumb.splice(b,1);commentsNum.splice(b,1)}}var c=Math.floor((titles.length-1)*Math.random());var b=0;if(titles.length==0){dw+=rn}else{dw+=ry;dw+='<ul>';while(b<titles.length&&b<20&&b<maxresults){if(y!=-1){urls[c]=urls[c]+'?m=0'}if(commentYN=='yes'){comments[c]=' - '+commentsNum[c]}else{comments[c]=''};dw+='<li><div class="pthumb"><a href="'+urls[c]+'" rel="nofollow"><img alt="'+titles[c]+'" src="'+ thumb[c].replace("/s72-c/","/w129/")+'"/></a></div><a href="'+urls[c]+'" rel="nofollow">'+titles[c]+'</a></li></div>';if(c<titles.length-1){c++}else{c=0}b++}dw+='<div class="clear"></div></ul>'};urls.splice(0,urls.length);titles.splice(0,titles.length);document.getElementById('related-posts').innerHTML=dw};
//]]></script>
<script src='/feeds/posts/default/-/ALLEN?alt=json-in-script&callback=related_results_labels' type='text/javascript'></script>
<script type='text/javascript'>var maxresults=5;removeRelatedDuplicates();printRelatedLabels('https://www.infoallen.com.ar/2020/09/allen-dos-personas-atropelladas-en.html');</script>
</div>
<div class='clear'></div>
</div>
<div class='comments' id='comments'>
<a name='comments'></a>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
</div>
</div>
</div>
<div class='blog-pager' id='blog-pager'>
<a class='home-link' href='https://www.infoallen.com.ar/'>Página Principal</a>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='https://www.infoallen.com.ar/2020/08/rio-negro-se-confirmo-la-vuelta-la-fase.html' id='Blog1_blog-pager-older-link' title='Entrada antigua'>Noticia Anterior</a>
</span>
</div>
<div class='clear'></div>
<div class='post-feeds'>
</div>
</div></div>
<div id='BlogGadget4' style='width: 99%; float: left; margin:0; padding: 5px;'>
<div class='sidebar section' id='gadget-4'><div class='widget HTML' data-version='1' id='HTML1'>
<h2 class='title'>#QUEDATEENCASA AHORA EN TRIAL S.R.L., SERVICIO 'PUERTA A PUERTA': Contactate al 298-422-1009</h2>
<div class='widget-content'>
<p align="center"><span style="font-family:Georgia, serif;"><iframe width="840" height="472" src="https://www.youtube.com/embed/aCseU4hCwT8" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></span></p>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3540427316408504869&widgetType=HTML&widgetId=HTML1&action=editWidget&sectionId=gadget-4' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML1"));' rel='nofollow' target='configHTML1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget AdSense' data-version='1' id='AdSense4'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- allensinfiltro_gadget-4_AdSense4_1x1_as -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6041898585055916"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-host-channel="L0006"
     data-ad-slot="2094158188"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3540427316408504869&widgetType=AdSense&widgetId=AdSense4&action=editWidget&sectionId=gadget-4' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense4"));' rel='nofollow' target='configAdSense4' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
</div>
<div style='clear:both;'></div>
<div id='BlogGadget5' style='width: 48%; float: left; margin:0; padding: 5px;'>
<div class='sidebar no-items section' id='gadget-5'></div>
</div>
<div id='BlogGadget6' style='width: 48%; float: right; margin:0; padding: 5px;'>
<div class='sidebar no-items section' id='gadget-6'></div>
</div>
<div style='clear:both;'></div>
</div>
</div>
<div id='sidebar-wrapper' itemscope='itemscope' itemtype='http://schema.org/WPSideBar'>
<div class='sidebar' id='social-widget-2'>
<div class='widget widget_socials'>
<h2>Seguí a Infoallen en</h2>
<div class='social_wrapper'>
<div class='social_inner'>
<a class='facebook' href='https://www.facebook.com/pg/infoallencomar-106329969414408' title='Facebook'></a>
<a class='twitter' href='https://twitter.com/infoallen' title='Twitter'></a>
<a class='rss' href='#' title='RSS Feed'></a>
<a class='youtube' href='https://www.youtube.com/channel/UCS_RzflZklRMkhBlxWWt5DA' title='Youtube'></a>
<a class='google_plus' href='https://plus.google.com/u/0/116469040853506873877' title='Google_plus'></a>
<a class='instagram' href='https://www.instagram.com/radiofmlibra/' title='instagram'></a>
<div class='clear'></div>
</div>
</div>
</div>
</div>
<div class='sidebar section' id='sidebar'><div class='widget AdSense' data-version='1' id='AdSense5'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- allensinfiltro_sidebar_AdSense5_1x1_as -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6041898585055916"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-host-channel="L0001"
     data-ad-slot="7199975784"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3540427316408504869&widgetType=AdSense&widgetId=AdSense5&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense5"));' rel='nofollow' target='configAdSense5' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget FeaturedPost' data-version='1' id='FeaturedPost1'>
<h2 class='title'>Noticia destacada</h2>
<div class='post-summary'>
<h3><a href='https://www.infoallen.com.ar/2020/02/allen-encontraron-un-integrante-de.html'>ALLEN: ENCONTRARON A UN INTEGRANTE DE BUBALCÒ ABANDONANDO GATOS EN CALLE 11</a></h3>
<p>
     A partir de la publicación que hizo una vecina en Facebook, muchas personas salieron a decir quién era el hombre de las fotos.       Al...
</p>
<img class='image' src='https://1.bp.blogspot.com/-1tePKnxi_80/XlqJyZ2eO1I/AAAAAAAAP38/2Am39kM5VRMBXIKSbuV3B6jeJEaOqkfRACLcBGAsYHQ/s1600/nicol%25C3%25A0s%2Brajneri.jpg'/>
</div>
<style type='text/css'>
    .image {
      width: 100%;
    }
  </style>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3540427316408504869&widgetType=FeaturedPost&widgetId=FeaturedPost1&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("FeaturedPost1"));' rel='nofollow' target='configFeaturedPost1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget AdSense' data-version='1' id='AdSense1'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- allensinfiltro_sidebar_AdSense1_1x1_as -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6041898585055916"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-host-channel="L0001"
     data-ad-slot="9074198187"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3540427316408504869&widgetType=AdSense&widgetId=AdSense1&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense1"));' rel='nofollow' target='configAdSense1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
</div>
<div class='clear'></div>
</div>
</div>
</div>
<style>
nav#social i {
padding: 15px 14px 25px;
font-size: 20px;
}
.rightf {
padding-top: 10px;
}
</style>
<div id='footer' itemscope='itemscope' itemtype='http://schema.org/WPFooter'>
<div class='container'>
<div class='row'>
<div class='twelve columns wrapper'>
<a href='http://www.soratemplates.com/' id='mycontent' title='Blogger Templates'>Sora Templates</a>
<div class='rightf'></div></div>
</div>
</div>
</div>
<script type='text/javascript'>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</script>
<script type='text/javascript'>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-80131808-1', 'auto', 'blogger');
        ga('blogger.send', 'pageview');
      </script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/1090762444-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>